Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kolumna , brzęczy przy niektórych częstotliwościach- cewka??

emsiq111 05 Wrz 2014 15:18 819 4
  • #1 05 Wrz 2014 15:18
    emsiq111
    Poziom 8  

    Witam,
    Konkretnie -

    Otóż przyszły mi głośniki AEaegis 1. chciałem zobaczyć na co je stać jeśli chodzi o reprodukcje niskich i przekręciłem loudness ( mam yamahę a520 -ok 2x75W. Loudnessy działają najczęściej w yamahah tak, że obcinają poniekąd wysokie i średnie, zostawiając dół kosztem dB -w sumie to do cichego słuchania to służy), odkręcając jednocześnie volume dość mocno.. i tak, nie było przesteru, było mocno, soczyście aż tu w lewej kolumnie takie "pyk" - przestraszyłem się, to wszystko chwilkę trwało, potem wszystko ok niby, ale przy głośniejszym odsłuchu (volume tak 10-11 godzina) słychać takie brzęczenie, charczenie w niektórych kawałkach i to wcale nie przy najniższych częstotliwościach) i teraz tak, wiem że to moja wina w sumie.. miałem 5 dni na testy mogłem odesłać teoretycznie te ||@egisy, no ale nie jestem oszustem)
    normalnie przy słuchaniu bez loudnessu nie dostałyby takiego kopa za mocnego)

    co to może być , cewka?

    Wyjąłem głośnik z obudowy, włączyłem "pierdzacy" kawałek- i "efektu tego pierdzenia- takiego rezonansu" nie słychać, wsadzam w obudowę , to samo - brzęczy (ale czasem i to na większej głośności)
    dla chętnych wyślę link do filmików na pw.

    co to może być i ile może kosztować? ktoś się podejmie ewentualnie?
    Dziękuje z góry,
    Pozdrawiam

  • #2 05 Wrz 2014 19:47
    wkj
    Poziom 34  

    Wciskając układ drgający, słychać czy coś trze? Kopułka nie odkleiła się po części?

    Zamień głośniki lewy z prawym w obudowach, wyeliminujesz być może (jeżeli to one) drgania budy.

  • #3 05 Wrz 2014 20:38
    emsiq111
    Poziom 8  

    Dzięki za odpowiedź,

    teraz nie mam jak tego sprawdzić, bo wysłałem tą kolumnę do gościa który ponoć jest fachowcem, poleconego przez kogoś z audiostereo.pl. Tyle że on ponoć nic tu nie widzi, pisze mi zdawkowe informację, nie wiem czy nie widzi tego defektu czy nie wie na czym polega problem.
    w każdym razie słychać to jest na trochę większych głośnościach i nie jest to słyszane w każdej piosence, i nie przy najniższych częstotliwościach tylko raczej średnich..

  • #4 08 Wrz 2014 20:58
    wkj
    Poziom 34  

    Zamieniałeś już te głośniki w kolumnach?

  • #5 08 Wrz 2014 21:55
    emsiq111
    Poziom 8  

    witaj,
    nie nie sprawdzałem bo nie mam w do,u tej kolumny- tak jak napisałem wcześniej wysłałem do fachowca tą kolumnę. i po tym jak pisał mi zdawkowe informacje i kiedy pisał że nic nie widzi, myślałem że nie zrobi bo to już ponad tydzień minął.

    A tu dziś napisał że znalazł problem i że to rezonowało miedzy magnesem a koszem i że już powinno być ok- czyli chyba naprawił.
    No zobaczymy jak kolumna do mnie przyjdzie z powrotem.
    dla ciekawych- koszt naprawy to 90zł.
    dam znać czy jest ok.
    Dzięki za sugestie,
    pozdrawiam

    M.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME