Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

sony kdl-40s4000 - brak dźwięku przy podłączeniu kina domowego i dekodera

mcrr1 24 Paź 2014 18:17 1134 8
  • #1 24 Paź 2014 18:17
    mcrr1
    Poziom 4  

    Witam problem z podłączeniem tv(sony kdl-40s400)--dekoder vectra(vec-5810cdx)--kino (panasonic sa-pt550) teraz jest tak tv z dekoderem kabel hdmi kino z dekoderem euro to jedyne połączenie gdzie jest dzwięk z głośników kina oprócz tylnich głośników jak rozwiązać problem??[/u]

  • #2 24 Paź 2014 22:18
    mihal2002
    Poziom 43  

    mcrr1 napisał:
    jak rozwiązać problem??

    Przeczytać regulamin punkt 3.1.15

  • #3 24 Paź 2014 22:26
    mcrr1
    Poziom 4  

    Tak więc jak prawidłowo podłączyć sprzęt żeby we wszystkich głośnikach był słyszalny dzwięk ,probowałem rozne konfiguracje z tymi kablami tzn zmieniając np.euro z hdmi i jedynie w takiej konfiguracji dzwięk kina domowego był słyszalny wogóle

  • #4 24 Paź 2014 22:34
    mihal2002
    Poziom 43  

    mcrr1 napisał:
    Tak więc jak prawidłowo podłączyć sprzęt
    mihal2002 napisał:
    Przeczytać regulamin punkt 3.1.15

  • #5 24 Paź 2014 22:36
    mcrr1
    Poziom 4  

    Jakie informacje jeszcze bedą konieczne

  • #6 24 Paź 2014 22:51
    mihal2002
    Poziom 43  

    mcrr1 napisał:
    Jakie informacje jeszcze bedą konieczne

    Ja ma szukać jakie są wejścia i wyjścia w urządzeniach?

    Dodano po 1 [minuty]:

    mcrr1 napisał:
    kino z dekoderem euro to jedyne połączenie gdzie jest dzwięk z głośników kina oprócz tylnich głośników

    A czego żądasz od połączenia stereo?

  • #7 24 Paź 2014 23:06
    mcrr1
    Poziom 4  

    sony kdl-40s4000 - brak dźwięku przy podłączeniu kina domowego i dekodera

    Dodano po 1 [minuty]:

    sony kdl-40s4000 - brak dźwięku przy podłączeniu kina domowego i dekodera

    Dodano po 1 [minuty]:

    sony kdl-40s4000 - brak dźwięku przy podłączeniu kina domowego i dekodera

    Dodano po 2 [minuty]:

    Więc jak to ogarnąć żeby np. Oglądając film z dekodera np.w hd mieć dzwięk we wszystkich głośnikach

    Dodano po 1 [minuty]:

    Jakie kable dokupić jak to wszystko pospinać by działało jak należy

  • #8 24 Paź 2014 23:32
    KOCUREK1970
    Poziom 43  

    mcrr1 napisał:
    panasonic sa-pt550

    mcrr1 napisał:
    jak rozwiązać problem??

    Zmienić kino, na takie, które posiada port optyczny/coaxialny na wejściu.
    Ten sprzęt to trup.
    Możesz zapomnieć o Swoim pomyśle.
    mcrr1 napisał:
    Oglądając film z dekodera np.w hd mieć dzwięk we wszystkich głośnikach

    A kto Ci powiedział, że tam cokolwiek jest w 5.1?.

  • #9 24 Paź 2014 23:37
    mcrr1
    Poziom 4  

    No to chyba moja nieznajomość,mój błąd myślałem że nawet nie ma dzwięku 5.1 to będe słyszał na wszystkich głośnikach bez efektów ale dzwięk słyszalny we wszystkich głośnikach

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme