Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

buczenie i brak otwierania

mflaku 12 Mar 2015 18:27 1332 12
  • #1 12 Mar 2015 18:27
    mflaku
    Poziom 11  

    Witam
    W skrócie domofon tylko dzwoni,w głośniku na dole przed klatką jak i w słuchawce słychać głośniejsze buczenie przy próbie rozmowy, otwieranie też nie działa.
    Pierwsze zdjęcie domofonu od sąsiada, drugie moje, mam drugi domofon taki sam jak sąsiad i jest to samo.
    buczenie i brak otwierania

    buczenie i brak otwierania

  • #3 12 Mar 2015 23:27
    mflaku
    Poziom 11  

    wszystko poprawnie u sąsiada

  • #4 13 Mar 2015 16:16
    sosarek
    Poziom 43  

    W takim razie czeka Cie sprawdzenie okablowania, skoro drugi unifon zachowuje się tak samo.

  • #5 13 Mar 2015 19:00
    zybex
    Pomocny dla użytkowników

    Istotna zauważalna różnica jest taka, że sąsiad ma zdjęte zworki a ty nie.
    Sąsiad naciska dolny przycisk a ty zapewne próbujesz górny i stąd te problemy z otwieraniem.

    buczenie i brak otwierania

  • #6 15 Mar 2015 13:41
    mflaku
    Poziom 11  

    sąsiad własnie ma zworke ja nie miałem ale po włożeniu zworki nic to nie daje tak samo czy górnym czy dolnym otwieram efekt jest ten sam

  • Pomocny post
    #7 15 Mar 2015 18:57
    zybex
    Pomocny dla użytkowników

    Sąsiad nie ma założonych zworek. Te widoczne na zdjęciu są zdjęte. Co się zaś tyczy przycisku to rzecz jasna korzysta się tylko z jednego. Najczęściej (tu na forum) przyłączany jest ten z zaciskami 5 i 6 a 7 i 8 pozostają wolne, ale to w tej chwili jest mało istotne.
    Twoje zdjęcie jest mało czytelne i stąd moje przypuszczenie. Nie widać nawet na nim jakie kabelki masz przyłączone pod zaciski 3 i 4.

    Ps. W czym jest problem aby zrobić zdjęcie tak czytelne jak zrobiłeś u sąsiada?

  • #8 16 Mar 2015 01:32
    intertime

    Poziom 14  

    Mam wrażenie że styk 3 został pominięty. Fotka jest słaba.

  • #9 17 Mar 2015 16:59
    mflaku
    Poziom 11  

    LEPSZYCH JUZ NIE UMIE ZROBIC buczenie i brak otwierania buczenie i brak otwierania

  • #10 17 Mar 2015 22:19
    intertime

    Poziom 14  

    Nie wiem dlaczego pozamieniałeś kolory. Jeżeli u sąsiada działa prawidłowo i zakładam że kolorystyka w każdym mieszkaniu została zachowana to nie dziwi fakt że u Ciebie buczy podłączony mikrofon na linię głośnika.

  • #11 18 Mar 2015 09:28
    mflaku
    Poziom 11  

    Jak podłacze dokładnie tak jak u sąsiada to nie działa nic, tak jak mam teraz przynajmniej działa mi dzwonienie.

  • Pomocny post
    #12 18 Mar 2015 09:42
    intertime

    Poziom 14  

    Wobec tego robienie fotem psu w budę, nikt CI nie powie na odległość co źle podłączyłeś. W tym przypadku to sam nic nie zrobisz. Minimum wiedzy + miernik. Możliwe ze podłączając na "czuja" spaliłeś wzmacniacz mikrofonu. Brak otwierania to efekt błędnego podłączenia. Wezwij fachowca i zapomnij o problemie. Sposób podłączenia TK6 omawiany wielokrotnie aż do znudzenia w innych tematach.

  • #13 20 Mar 2015 09:42
    mflaku
    Poziom 11  

    A ten wzmacniacz mikrofonu idzie miernikiem przemierzyć??

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme