Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

napęd faac 741 nie blokuje bramy

leszek488 11 Lis 2015 15:37 1251 6
  • #1 11 Lis 2015 15:37
    leszek488
    Poziom 5  

    witam
    proszę o pomoc kupiłem napęd do bramy faac 741
    po czterech latach okazało się mimo że brama jest zamknięta i jest zablokowana to można ją otworzyć ręcznie ciężko co prawda ale da się co może być przyczyną

  • Pomocny post
    #2 11 Lis 2015 17:21
    kotbury
    specjalista -automatyka bramowa

    Jak nieco puka i stuka przy otwieraniu na siłę to może być uszkodzony mechanizm ręcznego wysprzęglania. Pomoże tylko'rozebranie, namierzenie uszkodzonych części ( działa to na zasadzie rozpychania kulek popychaczem jak torpedo w starym rowerze) i zakup nowych. Drogie nie są.
    Nie wiem dokładnie jak zębatka jest mocowana na osi ale jak klinem to może go ścięło?

  • #3 11 Lis 2015 19:05
    leszek488
    Poziom 5  

    Dzięki pozdrawiam.

  • Pomocny post
    #4 12 Lis 2015 13:26
    piotrek_falownik
    Poziom 15  

    na gwarancji to Faac naprawia bez problemu, po gwarancji pewnie trzeba dopytać, znajomy miał ten sam problem, ale ja uważam że to błąd użytkowania, trzeba używać podczas blokowania napędu z biegu jałowego tego małego klucza. Aby "gałka" nie goniła luźno. Pozdrawiam

  • Pomocny post
    #5 12 Lis 2015 23:30
    Marek J.
    Moderator Automatyka Bram

    Już kiedyś o tym pisałem....
    Faac "zapomniał " prawdopodobnie o wstawieniu dolnego łożyska podpierającego oś wirnika/ślimaka i po pewnym czasie napęd przestawał być samohamowny.
    Aby to sprawdzić zdejmij obudowę wierzchnią i zobacz czy podczas siłowego przesuwania kręci się wirnik napędu. Jeżeli tak to albo jest jak pisałem wyżej, albo elementy łożysk oraz ślimak i ślimacznica są zużyte.
    Odłącz napęd od prądu, Zdemontuj stojan silnika, a następnie wymontuj wirnik silnika.
    Jeżeli łożyska nie ma to FAAC sprzedaje takie zastępcze ślizgowe z tworzywa. Możesz też zastosować normalne,ale trudniej je włożyć...

  • #6 30 Maj 2016 22:12
    leszek488
    Poziom 5  

    witam
    okazało się że po rozkręceniu motylka blokady coś blokowało bolec blokady
    nie cofał się po rozruszaniu bolca unormowało się pozdrawiam.

  • #7 15 Cze 2017 09:26
    leszek488
    Poziom 5  

    witam
    dziękuję za porady po rozkręceniu i złożeniu okazało się że napęd działa ale trwała tak tylko jakiś czas i znowu nie blokowało bramy po kolejnym rozebraniu wydaje mi się że sprężyna jest zbyt krótka lub słaba próbowałem ją rozciągnąć prę (mm) po rozciągnięciu okazało się że gdy ją nacisnąłem w rękach wróciła do dawnego wymiaru
    Podłożyłem podkładkę 4-5 mm pod sprężynę i jak na razie działa.
    Pozdrawiam

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME