X

lodowko-zamrazarka Ariston MBA 3832, padla zamrazarka

18 Jun 2005 23:08 AMamigos
  • #1 18 Jun 2005 23:08
    amigos
    Level 10  
    Helpful post? (0)
    Witam.

    Mam problem tego typu, ze po odmrozeniu urzadzenia i umyciu jak ponownie wlaczylem to zamrazarka odmowila posluszenstwa. Jak wlacza się lodowke to w pierwszej fazie wszystko jest ok. Pojawia się szron w zamrazarce, ale po kilkunastu minutach szron zamienia się w wode i po ok. 2 godzinach wlacza się alarm sygnalizujacy obnizenie temperatury. Gorna czesc /lodowka/ chodzi bez problemu.
    Moze ktos ewentualnie wie, gdzie szukac przyczyny tego stanu rzeczy?
    Z gory dziekuje za odpowiedz.

    POZDRAWIAM!
    Jacek Matczak
    gg: 159058
  • #2 19 Jun 2005 21:53
    elektryk2000
    Specjalista urządzeń chłodniczych
    Helpful post? (0)
    Jezeli klopoty pojawily sie po rozmrozeniu moze to oznaczac (to znaczy bardzo czesto oznacza) nieszczelnosc ukladu. W tym modelu jest to bardzo czeste, nawet konstrukcja ukladu chlodniczego wymusza awarie!!! ;)
    Wiem ze uzytkownikowi moze nie byc do smiechu gdy kupil sprzet za okolo 2kilo PLN ale coz...
    To ze chlodziarka dobrze chlodzi (odczucie subiektywne!) nie musi oznaczac ze uklad jest OK.

    W Twoim przypadku oprocz powyzszego mozesz miec problem z przełączaniem elektrozaworu. Jednak ta usterka dosc rzadko sie zdarza ale teoretycznie tez wchodzi w gre.
    No, i oczywiscie pozostaje uszkodzenie elektroniki...
    Na tym mozna chyba zakonczyc probe zdiagnozowania przez internet na odleglosc...
    Pozdrawiam

    -----------------------------------------------------------------------------------
    Zapomnialem dodac jeszcze zatkanie kapilary zamrazarki...
  • #3 19 Jun 2005 23:21
    amigos
    Level 10  
    Topic author Helpful post? (0)
    Bardzo dziekuje za odpowiedz. Z pewnoscia skonczy sie to na zaproszeniu mechanika, ale objaw wydawal mi sie dosyc charakterystyczny i dlatego podejrzewalem, ze jest to jakas konkretnie zdiagnozowana juz usterka. Co dziwne przy laczeniu rurki w gornej czesci zamrazarki jest ciemniejszy element /pierscien/. Wyglada tak jakby rurka lekko sie wysunela i ta wczesniej wsunieta czesc byla ciemniejsza. Nie znam sie na laczeniach rurek ale probowalem ja wsunac jednak bez efektu :-(

    W kazdym razie jeszcze raz dziekuje za pomoc.

    POZDRAWIAM!
  • Helpful post
    #4 19 Jun 2005 23:28
    elektryk2000
    Specjalista urządzeń chłodniczych
    Helpful post? (0)
    amigos wrote:
    Co dziwne przy laczeniu rurki w gornej czesci zamrazarki jest ciemniejszy element /pierscien/. Wyglada tak jakby rurka lekko się wysunela i ta wczesniej wsunieta czesc byla ciemniejsza. Nie znam się na laczeniach rurek ale probowalem ja wsunac jednak bez efektu :-(

    W kazdym razie jeszcze raz dziekuje za pomoc.

    POZDRAWIAM!


    Absolutnie nie ruszaj tych połączeń!!!
    Sa bardzo delikatne i latwo uszkodzic.
    Sam tego nie naprawisz a tylko bardziej popsuc mozesz...
    Zycze DOBREGO fachowca. Jak widze dookola wiekszosc to tylko naciagacze i napełniacze (głownie swojego portfela)... :/
    Pozdrawiam
  • #5 19 Jun 2005 23:32
    amigos
    Level 10  
    Topic author Helpful post? (0)
    Ok. W takim razie czekam do 1-go i wolam fachowca:-( Cale szczescie, ze chlodziarka przynajmniej dziala.

    POZDRAWIAM!
  • #6 26 Jun 2005 21:09
    amigos
    Level 10  
    Topic author Helpful post? (0)
    Witam!

    Lodowka jest w naprawie. Jak ustalono uszkodzeniu ulegly przewody z obiegu chlodniczego i powstaly wycieki srodka chlodniczego. Podobno jest to normalne uszkodzenie w tych lodowkach wystepujace po 2-3 latach uzytkowania :-( Z tego co sie dowiedzialem to producent polaczyl elementy miedziane i aluminiowe. Jedne z nich sie utleniaja powodujac uszkodzenie drugich. Dziwna konstrukcja.... Koszt naprawy ok. 300 - 400 zl :-( Maja byc wymienione wszystkie rurki, ktore sa dostepne oraz ponowne naladowanie srodka chlodniczego. Podobno wystarczy to na dluzej. Rzeczywistosc pokaze na jak dlugo.

    POZDRAWIAM!
  • #7 27 Jun 2005 01:19
    elektryk2000
    Specjalista urządzeń chłodniczych
    Helpful post? (0)
    Chyba trafiles na dobrego fachowca (??). Jezeli bedzie zrobione jak nalezy to cena za taką usługę jest OK. Po odpowiednio wykonanej naprawie taka awaria juz sie nie powtorzy, predzej padnie cos innego.

    PS
    Jak zwykle tak i tutaj, diabeł tkwi w szczegółach ;)
  • #8 27 Jun 2005 13:43
    qwarc
    Level 12  
    Helpful post? (0)
    własnie jak napisal @elektryk2000 "trzeba trafic na dobrego fachowca"...
    ja nie wiem czy zle trafiłem czy poprostu mam pecha ale wlasnie po takiej naprawie czyli wymianie calej instalacji !!! lodóweczka przestala działac po nie spelna 3-ech miesiącach!!!

    pozdr.

    ps.@amigos zycze wiecej szczescia niz ja mam z tym Aristono-szmelcem
Mouser  Search 4 million + Products
Browse Products