Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Seicento, nie odpala, nie kręci rozrusznikiem...


  Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Elektryka i elektronika ->Seicento, nie odpala, nie kręci rozrusznikiem... Napisz nowy temat  Temat zablokowany. 
AutorSchowaj lewą kolumnę Wiadomość
Jordek
Poziom 5
Poziom 5


Dołączył: 02 Mar 2005
Posty: 11

Jordek
Poziom 5
Post#1 Post autora tematu 27 Cze 2005 01:30   

Seicento, nie odpala, nie kręci rozrusznikiem...


Mam problem, Seicento 900 nie odpala wogole, nie kreci rozrusznikiem, po przekreceniu kluczyków nic sie nie dzieje, a dokładnie w pozycji kluczyków właczajacej stacyjke słychać tylko przeskakiwanie przekaznika z pompy paliwowej (po lewej w kabinie mały czarny przekaznik), nie słychać zasysania pompy charakterystycznego przed odpaleniem (nie swieci sie kontrolka z pompy). po dalszym przekreceniu kluczyków, niedzieje sie nic, nawet przestaje "cykać" przekaznik. Wiem ze juz pewnie było troche postów o tym, ale czy ktos mi moze powiedzieć czy to bedzie alternator (szczotki, łożyska), czy przekaznik nie podaje sygnały dalej (czy bedzie to ten w kabinie czy dwa z przodu w komorze silnika), jakby to wygladało. Moze ktos juz sie z tym spotkał i moze pomóc. Odpaliłem raz na popych ale po zdjeciu nogi z gazu całkowicie zgasł, nie dał sie juz odpalić.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
pablo11z
Poziom 13
Poziom 13


Dołączył: 28 Cze 2003
Posty: 148
Miasto: Lublin

pablo11z
Poziom 13
Post#2 27 Cze 2005 08:09   

Re: Seicento, nie odpala, nie kręci rozrusznikiem...


A może to zwyczajnie akumulator padł ???
Podmień aku i zobacz.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
Jordek
Poziom 5
Poziom 5


Dołączył: 02 Mar 2005
Posty: 11

Jordek
Poziom 5
Post#3 Post autora tematu 27 Cze 2005 08:15   

Re: Seicento, nie odpala, nie kręci rozrusznikiem...


podmieniałem, na bank dobry .... i nic (znaczy te same objawy) :/

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
diag
Spec od samochodów
Spec od samochodów


Dołączył: 10 Gru 2003
Posty: 1402
Miasto: Białystok

diag
Spec od samochodów
Post#4 27 Cze 2005 12:17Pomocny post   

Re: Seicento, nie odpala, nie kręci rozrusznikiem...


Sprawdź masy, szczególnie plecionkę.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
Jordek
Poziom 5
Poziom 5


Dołączył: 02 Mar 2005
Posty: 11

Jordek
Poziom 5
Post#5 Post autora tematu 27 Cze 2005 14:15   

Re: Seicento, nie odpala, nie kręci rozrusznikiem...


probowałem tez go odpalać na kable z innego auta, i nic, wymieniłem przekaznik, teraz nie stuka i włacza sie nawet kontrolka z pompy paliwa (akumulatora i oleju tez), ale tylko prowizorycznie bo nie słychać tego charakterystycznego dzwieku, nie wiem czy to alternator czy pompa Sad czy poszło jakies spiecie na komputer :/

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
mczapski
Poziom 24
Poziom 24


Dołączył: 23 Kwi 2004
Posty: 4187
Miasto: Warszawa

mczapski
Poziom 24
Post#6 27 Cze 2005 14:41Pomocny post   

Re: Seicento, nie odpala, nie kręci rozrusznikiem...


Zamiast rozmyślać czego nie ma sprawdź co jest. Po pierwsze stan akumulatora (chociaż ponoć dobry). Drugie to połączenie przewodu masowego z silnikiem i nadwoziem oraz przewodów masowych do bloków sterowania. Na razie pasuje mi brak masy (połaczenia przy śrubach, przwwód masujący).

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
Jordek
Poziom 5
Poziom 5


Dołączył: 02 Mar 2005
Posty: 11

Jordek
Poziom 5
Post#7 Post autora tematu 27 Cze 2005 19:09   

Re: Seicento, nie odpala, nie kręci rozrusznikiem...


no i pewnie ze mieliscie racje , masa całkowicie sie rozkruszyła zaraz przy silniku a ze było ciemno to błedem okazał sie czynnik ludzki (czyli moja wiedza) raz udało sie go odpalic tylko dlatego ze poprostu jakims cudem jeszcze sie stykały te dwa konce, po przejechaniu kawałka chyba sie zorszczepiło i end ... pozatym bezpieczniki te za alkiem i przekaznik do pompy.... jak to zrobiłem to przynajmniej odpalił na paliwie Very Happy, na gazie jak sie przełacza to sie wyłacza czyli albo cewki albo cóś, ale to juz gazownik ... przynajmniej auto juz nie stoi na zad.... uboczu Razz dzieki Wam wielkie ... za wyrozumiałosc tesh

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Elektryka i elektronika -> Seicento, nie odpala, nie kręci rozrusznikiem...
Strona 1 z 1
Podobne tematy
Nissan Primera P12 2.2 dCi - nie kręci rozrusznikiem, nie odpala (3)
Skoda FABIA I nie odpala, nie kręci rozrusznikiem, cykanie przekaźnika (6)
Opel Astra H 1.8 16V - nie odpala, nie kręci rozrusznikiem (4)
Fiat Bravo 1.4 12v Jak zgaśnie nie odpala, nie kręci rozrusznikiem (3)
Berlingo 2010 - Nie odpala, nie kręci rozrusznikiem (3)
Laguna II - kręci rozrusznikiem, ale nie odpala (2)
Fiat Seicento 900 - Nie odpala / nie kręci rozrusznik (6)
Passat B4 2E nie pali, kręci rozrusznikiem, nie świecą kontr (1)
Ford escort 93\' - Nie kręci rozrusznikiem (3)
seicento sporting - nie kreci rozrusznikiem, może alarm?? (7)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.035 seconds

elektroda.pl temat RSS