Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Projekt kolumn WinlSD beta źle pokazuje Vent mach

axdam99 18 Wrz 2016 13:35 819 5
  • #1 18 Wrz 2016 13:35
    axdam99
    Poziom 14  

    Witam.
    Mam problem otóż czegokolwiek bym nie zaprojektował to Vent mach pokazuje na czerwono! Zacząłem wzorować się na konstrukcjach wykonanych przez doświadczone osoby , po wpisaniu odpowiednich parametrów i podaniu takiego samego litrażu i strojenia wychodzą bzdury z długością br.

    Przykład:
    "Subwoofer na STX według tego projektu: https://sites.google.com/site/itswiat/DIY/caraudio-subwoofer-for-stx
    Autor wstawił BR o średnicy 100mm i długości 144mm. Obudowa 29l, 37hz.
    Ja po wpisaniu parametrów ze strony stx (wszystko się zgadza, jednostki też) i podaniu litrażu 29l,37hz, itp. Vent mach świeci na czerwono i wyświetla 50cm!"
    Tak jest z każdą konstrukcją! Co robię źle? :cry:

    Dodano po 20 [minuty]:

    Żeby nie być "gołosłownym":
    Projekt kolumn WinlSD beta źle pokazuje Vent mach

  • #3 20 Wrz 2016 21:43
    axdam99
    Poziom 14  

    A co to jest skrót "pe" ? Program power? Na stronie stx nie podali takiego parametru.

  • #5 21 Wrz 2016 17:10
    axdam99
    Poziom 14  

    O to mi chodziło! Jak będę w domu to zaraz wpiszę i zobaczę czy zadziała :)

  • #6 22 Wrz 2016 16:25
    axdam99
    Poziom 14  

    Udało się ale nie do końca :D . Vent mach pokazuje na zielono ale dalej pokazuje za długi Bas reflex (51cm zamiast 14!). Dla pewności sprawdziłem wszystkie dane i się zgadzają. Jaki parametr może na to wpływać? Dodam że nie wszystkie są wypełnione (najważniejsze są).

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME