Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BOSCH PIE611T14E - Na jednej fazie pracuje, na dwóch F0

Tuseras_09 04 Sty 2017 22:41 936 6
  • #1 04 Sty 2017 22:41
    Tuseras_09
    Poziom 12  

    Witam

    Problem pojawia się przy podłączeniu płyty na dwie fazy (oczywiście fazowe 230V). Na dwóch prawych polach wyskakuje błąd F0 (taki sam jak przy braku zasilania połowy prawej połowy płyty). Domyślam się, że uszkodzeniu uległ układ niskiego napięcia prawego modułu- jednak układ LNK sprawny, diody i większe rezystory sprawdzone, przekaźniki również. Czy ktoś spotkał się już z podobnym przypadkiem (w szukajce brak wyników).

  • #2 05 Sty 2017 19:26
    Cyrculator
    Poziom 11  

    Co to znaczy na jednej fazie pracuje? Czy wtedy zasilasz wszystkie pola czy tylko jedna stronę tą lewą?

  • Pomocny post
    #3 05 Sty 2017 20:30
    Felini
    Poziom 16  

    Tuseras_09 napisał:
    oczywiście międzyfazowe 230V

    Napięcie międzyfazowe 230 V? Skąd masz taką wartość?

  • #4 05 Sty 2017 21:38
    skryn
    Admin grupy AGD

    Tuseras_09 napisał:
    Problem pojawia się przy podłączeniu płyty na dwie fazy (oczywiście międzyfazowe 230V).

    Jeżeli to gafa literowa, to jestem w stanie to zrozumieć (napięcie fazowe 230V).
    I proszę szybciutko poprawić.
    Jeżeli Pan nie rozumie o czym pisze i nie rozróżnia napięcia międzyfazowego od napięcia fazowego, to niestety, ale temat zniknie z Forum.

  • #5 06 Sty 2017 12:15
    Tuseras_09
    Poziom 12  

    skryn napisał:
    Jeżeli to gafa literowa, to jestem w stanie to zrozumieć (napięcie fazowe 230V).
    I proszę szybciutko poprawić.

    Tak, oczywiście fazowe- wiadomo, że moduły zasilane są jednofazowo, chciałem żeby było jasne, ze zostały dobrze podłączone, ale gafy nie uniknąłem ;)

    Co do tematu i odpowiadając Cyrculatorowi: jeśli płyta zasilana jest z jednej fazy wszystko jest w porządku, przy zasileniu jednego modułu z innej fazy pojawia sie błąd zasilania F0- ten sam jaki występuje gdy prawy moduł nie jest zasilany w ogóle.

  • #6 06 Sty 2017 12:35
    Cyrculator
    Poziom 11  

    Nie znam tej płyty ale jeśli z jednej fazy wszystkie pola pracują , a zasilane stronami z różnych faz prawa strona wyrzuca błąd to to jest naprawdę dziwne i niewytłumaczalne merytorycznie. Nie wiem czy te dwa moduły są całkiem niezależne tzn. czy maja każdy niezależny zasilacz napięć pomocniczych czyli 12v 5v itd. Jeśli tak to załącz tylko prawą stronę na tej fazie na której przy dwóch fazach nie działa i zobacz co będzie.

  • #7 06 Sty 2017 15:27
    Tuseras_09
    Poziom 12  

    Logika zasilona jest z lewego modułu, więc po zasileniu tylko prawego płyta "nie żyje". Przynajmniej tak mi się wydaje, postaram się to sprawdzić. Mimo wszystko napięcia 24,12, 5 są obecne ;(

Szybka odpowiedź lub zadaj pytanie
Dziękuję Ci. Ta wiadomość oczekuje na moderatora.
 Szukaj w ofercie
Wyszukaj w ofercie 200 tys. produktów TME