Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Einhell BT-RH 1500 - przygasa światło po włączeniu urządzenia

Adri9700 10 Sty 2017 21:06 636 19
  • #1 10 Sty 2017 21:06
    Adri9700
    Poziom 6  

    Witam
    Zakupiłem używany młot udarowy Einhell BT –RH 1500 W, urządzenie działa, niestety podczas jego włączania przygasa światło, moje pytanie, jaka jest tego przyczyna ?, czy wina leży po stronie urządzenia, dużej mocy ?, przy pracy innymi urządzeniami typu (wiertarka , szlifierka) nie zaobserwowałem aby przygasały żarówki w domu, podejrzewam, że w zakupionym urządzeniu jest coś nie tak, proszę o ewentualne sugestie - co może być tego przyczyną ?.

  • #2 10 Sty 2017 21:11
    markovip
    Poziom 34  

    Jaką moc ma wiertarka i szlifierka? Jeżeli mniejsza to ma Kolega odpowiedź na pytanie. do tego kultura pracy takie urządzenia jest inna.

    Pozdrawiam

  • #3 10 Sty 2017 21:28
    Adri9700
    Poziom 6  

    Czyli to, że światło przygasa wynika z dużej mocy urządzenia 1500 W ?

  • #4 10 Sty 2017 21:37
    Krzysztof Reszka
    Moderator Elektrotechnika

    Adri9700 napisał:
    Czyli to, że światło przygasa wynika z dużej mocy urządzenia 1500 W ?

    Jest to niewielka moc i instalacja dobrze wykonana nie powinna tak na nią zareagować. Objawy jakie kolega opisuje świadczą że instalacja jest w bardzo złym stanie . Wezwać elektryka by sprawdził ją. Może będzie potrzeba wymiany jej ale to można stwierdzić po jej oględzinach .

  • #5 11 Sty 2017 15:06
    Adri9700
    Poziom 6  

    Sugerując się wypowiedzią specjalisty elektrotechnika postanowiłem jeszcze raz sprawdzić młot udarowy, w tym celu udałem się na posesję do pobliskiego sąsiada gdzie włączyłem urządzenie, jednocześnie do drugiego gniazda podpiąłem miernik na prąd zmienny w sieci było napięcie 240 V, przy uruchamianiu młota napięcie ok. 1-1,5 s wskazywało 224 V, w tym czasie światło także przygasało, po chwili rozruchu powracało do 240 V.
    Czy twierdzenie, że instalacja jest źle wykonana jest tutaj trafne ?.

  • #6 11 Sty 2017 15:37
    Krzysztof Reszka
    Moderator Elektrotechnika

    Krzysztof Reszka napisał:
    Jest to niewielka moc i instalacja dobrze wykonana nie powinna tak na nią zareagować

    Poprzez określenie że instalacja jest dobrze wykonana mam na myśli odpowiednie przekroje przewodów , zróżnicowanie obwodów .
    To nie jest wiarygodna próba . Bo i kolega i sąsiad możecie posiadać ta samą przypadłość, cienkie aluminiowe przewody .
    Młot jeśli chce kolega sprawdzić to załączyć na 5 minut . Jeśli nic nie będzie się grzało to znaczy że z młotem jest w porządku .
    Krzysztof Reszka napisał:
    Może będzie potrzeba wymiany jej ale to można stwierdzić po jej oględzinach .

    To tylko sugestia która wynika z objawów wcześniej opisanych .
    Adri9700 napisał:
    podpiąłem miernik na prąd zmienny w sieci było napięcie 240 V, przy uruchamianiu młota napięcie ok. 1-1,5 s wskazywało 224 V, w tym czasie światło także przygasało, po chwili rozruchu powracało do 240 V.

    To jeszcze nie tragedia , ze wcześniejszego opisu wynikały dużo gorsze efekty .

  • #7 11 Sty 2017 16:30
    leotdipl
    Poziom 16  

    Adri9700 napisał:
    ... podpiąłem miernik na prąd zmienny w sieci było napięcie 240 V, przy uruchamianiu młota napięcie ok. 1-1,5 s wskazywało 224 V, w tym czasie światło także przygasało, po chwili rozruchu powracało do 240 V.


    zmierz jeszcze pobór prądu, to będziesz miał moc rozruchową.
    Samo napięcie 224 V~ nic nam nie mówi. Przygasanie nie jest
    normalne.

  • #8 11 Sty 2017 18:57
    Adri9700
    Poziom 6  

    Mierzyłem pobór prądu przy rozruchu waha się granicach 0,63 A do 1 A , natomiast w instalacji domowej znajdują się przewody miedziane 3,5 mm.

  • #9 11 Sty 2017 19:51
    Topolski Mirosław
    Specjalista AGD

    Po pierwsze podaje się przekrój przewodów a nie średnicę po drugie miałeś pozostawić młot włączony przez 5 minut i podać jak pracuje.Zwróć uwagę na szczotki ( czy nie występuje mocne iskrzenie).Prawdopodobna przyczyna to uszkodzony wirnik a zachowanie instalacji ( przygasanie światła ) to normalne w takim przypadku.
    W jaki sposób i czym sprawdzałeś prąd jaki bierze młot podczas rozruchu.

  • #10 12 Sty 2017 14:14
    Adri9700
    Poziom 6  

    Pomiaru napięcia dokonałem miernikiem cyfrowym DT – 830 B, ustawiłem miernik w pozycji 10A, przepiąłem czerwony przewód do gniazda 10ADC,
    miernik wpiąłem szeregowo w obwód i odczytałem wynik, sprawdzałem także pracę młota przez 5 min, podczas pracy urządzenie się nieznacznie nagrzało, odnośnie szczotek to nie widać znacznego iskrzenia, trzeba chyba rozebrać młot i zobaczyć zużycie szczotek wewnątrz.

  • #11 12 Sty 2017 16:20
    Topolski Mirosław
    Specjalista AGD

    Adri9700 napisał:
    Pomiaru napięcia dokonałem miernikiem cyfrowym DT – 830 B, ustawiłem miernik w pozycji 10A, przepiąłem czerwony przewód do gniazda 10ADC,
    miernik wpiąłem szeregowo w obwód

    Na jaki zakres miałeś ustawiony prąd DC czy AC?
    PS
    Z tego co udało mi się dowiedzieć ten miernik nie mierzy AC więc w jaki sposób Ty zmierzyłeś? Czy zastanowiłeś się nad tym co robisz,czytałeś dokładnie instrukcję przed wykonaniem pomiaru?

  • #12 12 Sty 2017 18:38
    Adri9700
    Poziom 6  

    Pomiar miałem ustawiony na 10 A, tak jak na załączonym zdjęciu. Einhell BT-RH 1500 - przygasa światło po włączeniu urządzenia

    Dodano po 52 [minuty]:

    Wynika z tego, że wynik pomiaru jest niewiarygodny, ponieważ miernik mierzy napięcie stałe DC do 10 A, jutro zabiorę młot do serwisu, tam dokonam ponownego pomiaru oraz sprawdzę zakupione urządzenie.

    Ile sprawny młot udarowy powinien pobierać prądu - .... A ?

  • #13 12 Sty 2017 20:46
    Topolski Mirosław
    Specjalista AGD

    Miernik uniwersalny nie jest skomplikowanym urządzeniem i w rękach odpowiedzialnego użytkownika (mającego wiedzę) jest niezwykle pożytecznym przyrządem jednak zawsze przed pierwszym użyciem urządzenia należy najpierw zapoznać się dokładnie z instrukcją a dopiero później używać nigdy odwrotnie.
    Na tabliczce urządzenia powinny być dane podane:napięcie pracy, prąd, moc.

  • #14 12 Sty 2017 22:31
    Adri9700
    Poziom 6  

    Problem w tym , że na zakupionym urzadzeniu nie ma tabliczki znamionowej została zerwana, dlatego się pytam jakie natężenie pobiera młot udarowy sprawny ?

  • #15 12 Sty 2017 22:54
    Krzysztof Reszka
    Moderator Elektrotechnika

    Adri9700 napisał:
    Na tabliczce urządzenia powinny być dane podane:napięcie pracy, prąd, moc.

    BT-RH 1500 ma 1500 W

  • #16 12 Sty 2017 23:19
    Topolski Mirosław
    Specjalista AGD

    Niestety nie orientuję się jak to wygląda w chińszczyźnie bo u nich dane nie zawsze są danymi rzeczywistymi.Sprawdź go w serwisie elektronarzędzi lub zakładzie elektromechanicznym.

  • #17 13 Sty 2017 17:28
    Krzysztof Reszka
    Moderator Elektrotechnika

    Topolski Mirosław napisał:
    Niestety nie orientuję się jak to wygląda w chińszczyźnie bo u nich dane nie zawsze są danymi rzeczywistymi

    Zawsze jednak zaniżone , ja moc podałem z DTR .

  • #18 13 Sty 2017 18:48
    Adri9700
    Poziom 6  

    Jeżeli dobrze myślę, moc młota udarowego wynosi 1500 W, to natężenie wychodzące
    z dobrze działającego urządzenia powinno wynosić powyżej 6 A , co wynika ze wzoru I = P/U gdzie P – to moc, U – napięcie, I – natężenie, dzieląc 1500 W/240 V = 6,250 A.

  • #19 14 Sty 2017 12:46
    markovip
    Poziom 34  

    Tak, ale pod pełnym obciążeniem. Na biegu jałowym ta moc będzie dużo mniejsza.

  • #20 29 Sty 2017 12:12
    Adri9700
    Poziom 6  

    Nie oddawałem urządzenia do serwisu, rozebrałem urządzenie, które w środku było bardzo zanieczyszczone pyłem cementowo - wapiennym, szczoteczki zużyte w 90 %, dlatego przeczyściłem wszystkie elementy i odkurzyłem wnętrze, komutator wirnika przetarłem lekko papierem ściernym drobnoziarnistym P 800 i przemyłem benzyną ekstrakcyjną, zużyte szczoteczki wymieniłem, odnośnie instalacji w domu sprawdziłem połączenia w kilku puszkach oraz gniazdkach elektrycznych, poprawiłem tam połączenia przewodów.
    Młot udarowy po regeneracji podłączyłem pod miernik DT 9208A, natężenie w zależności od obrotów wahało się zmiennie od 0,11 A do max do 6,17 A, zauważyłem, że światło w sieci już tak nie przygasa.
    Reasumując lepiej wydać więcej i kupić nowe urządzenie na gwarancji niż tańsze częściowo wyeksploatowane.
    Einhell BT-RH 1500 - przygasa światło po włączeniu urządzenia

Szybka odpowiedź lub zadaj pytanie
Dziękuję Ci. Ta wiadomość oczekuje na moderatora.
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME