Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Jaka to jednostka sterująca?

nico_44 27 Kwi 2017 21:37 696 11
  • #1 27 Kwi 2017 21:37
    nico_44
    Poziom 2  

    Witam kolegów,
    Czy ktoś wie co to jednostka i czy ktoś dysponuje instrukcją, jest ona dosyć leciwa, była montowana w 2002 r., Jaka to jednostka sterująca?
    niestety po pracach związanych z kładzeniem kostki, układający rozłożyli na łopatki urządzenie i nie ma jak go ponownie zaprogramować, a dotychczas - 15 lat działało bez zarzutu i było sprawne
    dziękuję za sugestie i pomoc

    Pozdrawiam

    Dodano po 2 [minuty]:

    dla pomocy zamieszczam jeszcze zdjęcie z rachunku Jaka to jednostka sterująca?

    Moderowany przez Marek J.:

    Proszę prawidłowo "dodawać obrazki". Na początku działu jest szczegółowa instrukcja...

  • #2 27 Kwi 2017 21:41
    sosarek
    Poziom 43  

    Zdjęcia samej jednostki a nie rachunku wklej.

  • #3 27 Kwi 2017 22:47
    Marek J.
    Moderator Automatyka Bram

    Z nazewnictwem ATI kojarzy mi się na razie tylko CAME Ati.
    Co do centrali i siłowników były dwie grupy - 230V i 24V.
    Generalnie, bez grzebania w ustawieniach nic nie powinno się złego zdarzyć. Może przewód od fotokomórek został uszkodzony?
    Jak dołączysz zdjęcia (prawidłowo tym razem) oraz bardziej szczegółowo opiszesz problem to spróbujemy Ci jakoś pomóc...

  • #4 28 Kwi 2017 14:25
    nico_44
    Poziom 2  

    Zdjęcie płytki, Jaka to jednostka sterująca?

    generalnie brakuje intrukcji programowania do tego cuda, może to Comfort 220 tylko że jakiś wiekowy

  • #5 28 Kwi 2017 20:54
    yarpen86
    Poziom 22  

    Witam,

    Comfort 220 to napęd bramy garażowej. Centralka jest ewidentnie włoska, prawdopodobnie Proteco, sugeruje się oznaczeniem CTR stosowanym przez tę firmę, niestety nie mam dostępu do tej instrukcji. Dokładniejsze zdjęcie zacisków (oznaczeń) w górnym lewym rogu pozwoli jednak odczytać jak powinny być podłączone akcesoria i prawdopodobnie uruchomić napęd.

    Pozdrawiam.

  • #6 29 Kwi 2017 13:20
    nico_44
    Poziom 2  

    Dzięki yarpen86 za sugestię, jutro postaram się wrzucić dokładniejsze zdjęcie

    Pozdrawiam

    Dodano po 16 [godziny] 16 [minuty]:

    yarpen86 napisał:
    Witam,

    Dokładniejsze zdjęcie zacisków (oznaczeń) w górnym lewym rogu pozwoli jednak odczytać jak powinny być podłączone akcesoria i prawdopodobnie uruchomić napęd.

    Pozdrawiam.


    Dorzucam dwa zdjęcia, być może ekipa remontowa zamieniła kable
    Jaka to jednostka sterująca?

    powiększenie
    Jaka to jednostka sterująca?

  • #7 01 Maj 2017 08:56
    kotbury
    specjalista -automatyka bramowa

    Po pierwsze antena zdaje się powinna być podpięta pod zacisk, w którym brakuje śrubki, a teraz jest do masy - czyli jej nie ma.
    Po drugie do czego z drugiej strony podpięty jest pęczek kolorowych kabelków obok anteny (przydałby się rysunek całości albo fotki "drugiej strony") - jeśli do fotek to faktycznie to nie ma prawa działać.
    PS. Tak z ciekawości - co ekipa od kostki robiła w garażu pod sufitem?

  • #8 01 Maj 2017 09:52
    Marek J.
    Moderator Automatyka Bram

    Co do podłączeń to chyba jest ok...
    Masz mostek na FT(foto) i -(12V) oraz przewód do przycisku ST i -.
    Może źle podpiąłeś trafo i uszkodziłeś płytę?
    Swoją drogą, ciekawe czemu na fakturze masz Maranteca, a w garażu jakiś inny wynalazek :D

  • #9 01 Maj 2017 14:27
    yarpen86
    Poziom 22  

    Witam,

    Zacząłbym od wyeliminowania uszkodzonych/źle podłączonych akcesoriów, czyli wszystkie przewody z ostatniego zdjecia odłączyć, następnie zworka miedzy FT oraz -12, podłączyć, sprawdzić czy działa pilot, podać krótki impuls (zewrzeć) ST oraz -12. Jeśli nadal nie będzie działać trzeba będzie szukać dalej.

    Pozdrawiam.

  • #10 02 Maj 2017 00:03
    Marek J.
    Moderator Automatyka Bram

    yarpen86 napisał:
    Zacząłbym od wyeliminowania uszkodzonych/źle podłączonych akcesoriów

    Kurde, ja nie widzę żadnych akcesoriów oprócz podłączonego przycisku...
    yarpen86 napisał:
    Jeśli nadal nie będzie działać trzeba będzie szukać dalej.

    A ja tam bym zaczął od szukania wcześniej - od pomiaru zasilania przed i za trafem... Jego prawidłowe podłączenie, bezpiecznik (urządzenie podłączone do prądu działa lepiej)...
    Zastanawia mnie, dlaczego na pierwszej fotce nie widać podłączonych trzech przewodów od transformatora? Nie wiem co to za centrala, ale wygląda na to, że wchodzą tam dwa napięcia- 12V i 20V... Jeżeli zostały pomylone to może już być po centrali i żadne kombinacje z "akcesoriami" nie pomogą... Poczekajmy aż odezwie się "poszkodowany"...

  • #11 02 Maj 2017 01:44
    yarpen86
    Poziom 22  

    Witam,

    I własnie przycisk miałem na myśli, jeśli uszkodzono przewody lub źle są podpięte, może być na stale zwarty lub zwarty gdzieś do masy i blokować impulsy sterujące... tak czy inaczej należy odłączyć. A pomiary napięcia to po podłączeniu do prądu które zasugerowałem w następnym kroku.

    Pozdrawiam.

  • #12 17 Maj 2017 11:18
    nico_44
    Poziom 2  

    Witam kolegów

    przepraszam za zwłokę, ale dwie komunie, w różnych częściach Polski się przytrafiły…
    dziekuję za odpowiedzi, co do centralki, to Wasza sugestie że może być cos źle podpięte są słuszne, obecnie bezpiecznik jest wyjęty, gdyż w przeciwnym razie lampa się cały czas świeci i nie gaśnie, będę musiał kogoś poszukać do bramy, a z Radomia możecie ew. kogoś polecić

    Pozdrawiam

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME