Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nice Spido - nie działa pilot po podłączeniu przycisku dzwonkowego

Kunio 09 Maj 2017 13:32 309 9
  • #1 09 Maj 2017 13:32
    Kunio
    Poziom 11  

    Posiadam napęd Nice Spido. Zachciało mi się wyciągnąć z niej przewód i umieścić przełącznik to otwierania/zamykania bramy na ścianie. Zgodnie z instrukcją podłączylem przycisk dzwonkowy do pinów 5 i 8. Włącznik działa ale przestały działac piloty. Co robię źle ?
    Poniżej schemat centralki:
    Nice Spido - nie działa pilot po podłączeniu przycisku dzwonkowego

  • #2 09 Maj 2017 14:14
    sosarek
    Poziom 43  

    Przycisk NO czy NC?

  • #3 09 Maj 2017 14:16
    Kunio
    Poziom 11  

    chodzi o radzaj przycisku dzwonkowego? Chyba NO z tego co kojarzę - zwykły jak do dzwonka

  • #4 09 Maj 2017 14:34
    sosarek
    Poziom 43  

    Odłącz przycisk sprawdź czy piloty działają - jeśli tak zewrzyj na krótki styki 5 i 8 - sprawdź ponownie działanie pilotów.

  • #5 09 Maj 2017 14:36
    Kunio
    Poziom 11  

    Po odlaczeniu przycisku piloty dzialaja. mam na stale spiac 5 i 8?

  • #6 09 Maj 2017 14:37
    sosarek
    Poziom 43  

    Nie na stałe, tylko na chwilę by wywołać reakcję napędu, po czym nacisnąć przycisk pilota celem zatrzymania bramy.

  • #7 09 Maj 2017 15:01
    dariusz.bembenek
    Specjalista - Alarmy Stacjonarne

    Kunio napisał:
    Po odlaczeniu przycisku piloty dzialaja

    Może przycisk jest jednak NC? Bo "chyba NO" to trochę mało konkretnie.

  • #8 09 Maj 2017 15:04
    Kunio
    Poziom 11  

    a po czym mam to poznac? Jak go rozebrałem to widać że działa na zasadzie styku dwoch blaszek

  • #9 09 Maj 2017 15:11
    dariusz.bembenek
    Specjalista - Alarmy Stacjonarne

    Czy przycisk jest NO czy NC to już nie będę tłumaczył, bo to poniżej poziomu tego działu forum. Być może kabel łączący przycisk z centralą ma zwarcie. Proponuję zastosować się do rady kolegi sosarka, czyli na krótko (innymi przewodami) wykonywać odpowiednie zwarcia na złączach 5 i 8.

  • #10 09 Maj 2017 15:49
    Kunio
    Poziom 11  

    Okazało się że przełacznik cały czas zwierał i przy wciśnieciu rozwierał. Przerobiłem go i jest ok ;)

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME