Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna 1 nie da sie odpalic

kwitekx166 16 Lip 2017 19:00 147 8
  • #1 16 Lip 2017 19:00
    kwitekx166
    Poziom 2  

    Witam. Posiadam Lagune 1 z silnikiem 1.9 DTi. Mój problem polega na tym że nie chce odpalić a dokładniej jest tak.. Kontrolka od świec zapala sie dosłownie na 1sek. i gaśnie.. gdy się kreci silnikiem nic się nie dzieje. Silnik kreci i kreci i nic.. no chyba że coś sie lagunie przypomni to załapie cos tam.. Na "pycha" odpala od strzału wiec w czym może tkwić problem ?

  • Pomocny post
    #2 16 Lip 2017 19:03
    Strumien swiadomosci swia
    Poziom 43  

    Więc ci stacyjka padła.

  • #3 16 Lip 2017 19:06
    kwitekx166
    Poziom 2  

    dlaczego stacyjka ?

  • #4 16 Lip 2017 19:11
    Strumien swiadomosci swia
    Poziom 43  

    Tylko kup od laguny bo są różne długości przewodów i różne obudowy pilotów i środka nie przełożysz.

  • #5 16 Lip 2017 20:32
    kwitekx166
    Poziom 2  

    no okej ale na ciepłym silniku odpali wiec stacyjka odpada

  • #6 16 Lip 2017 21:14
    Strumien swiadomosci swia
    Poziom 43  

    Skoro tak to świece ci nie grzeją.

  • #7 16 Lip 2017 22:51
    mariuszn1991
    Poziom 9  

    Może być uszkodzony czujnik temp cieczy i widzi wysoka wartość i nie grzeje swiec ani nie podnosi dawki. Podlacz pod kompa i sprawdź

  • #8 16 Lip 2017 23:03
    Strumien swiadomosci swia
    Poziom 43  

    mariuszn1991 napisał:
    Może być uszkodzony czujnik temp cieczy


    Skoro przy 16'C nie pali to silnik padaka. Ale można to sprawdzić.

  • #9 22 Lip 2017 01:42
    michal76
    Poziom 9  

    W pierwszej kolejności sprawdź działanie świec żarowych, czy dostają napięcie.

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme