Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Rav4 - Wariacje licznika

mariuszn1991 16 Lip 2017 22:41 186 7
  • #1 16 Lip 2017 22:41
    mariuszn1991
    Poziom 9  

    Witam
    samochód Toyota Rav4 2.0 D4D 2003r.
    Problem polega na nieprawilowym wskazaniu prędkościomierza np. Jedziemy stale 60km/h a licznik skacze od 0 do powiedzmy 120. Problem stal się po podlaczeniu przyczepy pod samochód ktoś założył hak bez modulu przyczepy i poszlo jakies zwarcie bo spalilo kilka bezpiecznikow. Po podlaczeniu pod komputer wywala błąd jak dobrze pamietam p0500 czujnik predkosci własnej pojazdu. Został wymieniony impulsator lecz nic to nie zmienilo. Do impulsatora dochodzą 3 kable +12 masa i sygnał na ktorym odziowo jest napiecie 10.20v bez impulsatora. Kable przejrzane nigdzie nie przetarte kabel idzie przez zlaczke przy przednim lewym slupku do licznika.
    Jakie powino byc napiecie na tym kablu 12v czy 0v. Po odlaczeniu w tym slupku malej wtyczki od licznika pojawia sie wtedy 12v
    Czy mozliwe ze to licznik jest walniety?
    Pozdrawiam

  • #2 17 Lip 2017 00:24
    mcezar
    Poziom 10  

    Raczej ktoś grzebał w podłączeniu licznika. Ale pewność będę miał jak zobaczę połączenie. Od samego początku masz ten problem?

  • #3 17 Lip 2017 01:40
    mariuszn1991
    Poziom 9  

    Nie dopiero ostatnio po podlaczeniu przyczepy. Na moje oko to za duze obciazenie gdzies poszlo bo nie bylo modulu haka

  • #4 17 Lip 2017 11:11
    mcezar
    Poziom 10  

    A kolego problem pojawia się cały czas? Czy powstaje i ustępuje?

  • #6 17 Lip 2017 14:26
    mcezar
    Poziom 10  

    Sprawdź czujnik przy zębatce bo on odczytuje impulsy. Może czujnik do wymiany

  • #7 17 Lip 2017 16:52
    mariuszn1991
    Poziom 9  

    W pierwszym poscie pisalem ze impulsator wymieniony. A to napiecie dziwne bo powinno byc wedlug mnie 0 albo 12 a nie 10

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME