Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Actross 3236 8x4 - Dziwne objawy - brak biegów, problem ze skrzynią ?

Kuba5093 16 Lip 2017 22:49 156 1
  • #1 16 Lip 2017 22:49
    Kuba5093
    Poziom 17  

    Witam.

    Przeczytałem pełno postów lecz nie pojawił się nigdzie taki przypadek.
    Mam problem z Mercedesem Actrossem 3236 8x4 + HDS 2006 rok. Zatrzymałem się by przepuścić pieszych, wbijam bieg, a samochód stoi ,wrzucam wsteczny po chwili sama wskakuje 2, cofam do 1 puszczam sprzęgło i nic. Wrzucam biegi dalej np. 2 puszczam sprzęgło, a biegi same skaczą z 2-4 4-2 2-4 itd., wrzucam N i spokój on nic dalej stoi. Po dwóch dniach idę do niego wrzucam bieg 2 bo dalej nie idzie i nagle rusza z metr i koniec.Po podłączeniu komputer pokazał błąd - koniec sprzęgła, kasuje i cisza wciskam sprzęgło, włącz się HDS, oczywiście wiem, że przy HDS nie trzeba mocnego nacisku, ale po raz drugi podłączam komputer - prędkość silnika wychodzi na skrzynie jest taka sama jak silnika i tyle nie ma prędkości na wylocie na wał. Znowu pod samochód i przy każdej probie ruszania wał chce ruszyć, ale nie może. Po raz trzeci podłączyłem komputer - zero biegów, ręce mi opadają. Podczas holowania wskoczyła mi 5, ale dalej zero jakiejkolwiek reakcji.
    Jakieś pomysły ?

  • #2 17 Lip 2017 16:58
    darfur5
    Poziom 26  

    Sprzęgło w mercedesie kończy się po przejechaniu ok. 700.000 km. więc trzeba to sprawdzić.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME