Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Uszkodzenie akumulatora MAKITA BL1830 LiPo

barfor 13 Sie 2017 12:31 207 2
  • #1 13 Sie 2017 12:31
    barfor
    Poziom 13  

    Uszkodzenie akumulatora MAKITA BL1830 LiPo

    Posiadam akumulator do ładowarki jak na zdjęciu. Akumulator naładował się poprawnie, niestety po włożeniu do wkrętaki silnik rusza na "1" sekundę po czym się wyłącza. Po włożeniu do ładowarki standardowo mruganie lampki czerwonej z zielonej. Co dziwne jak akumulator umieszczę nie do końca wepchnięty, to wkrętarka pracuje prawidłowo. Pytanie do czego jest trzeci styk obok "+" i "-". Sprawdziłem ogniwa mają prawidłowe napięcie nie ma zwarć. Czy mogę wylutować trzeci styk (a właściwie jedną część) aby wkrętarka pracowała na tym akumulatorze zanim w środę odbiorę akumulator. Nie wiem czy nie uszkodzę samego urządzenia, może ten trzeci styk jest do kontroli stanu akumulatora.

  • #2 13 Sie 2017 12:46
    DiZMar
    Spec od TV

    barfor napisał:
    ... po włożeniu do wkrętaki silnik rusza na "1" sekundę po czym się wyłącza... Czy mogę wylutować trzeci styk (a właściwie jedną część) aby wkrętarka pracowała na tym akumulatorze zanim w środę odbiorę akumulator. Nie wiem czy nie uszkodzę samego urządzenia, może ten trzeci styk jest do kontroli stanu akumulatora.

    Wkrętarka rozpoznaje jako rozładowany akumulator. Ten trzeci styk po to jest. Urządzenia nie zepsujesz ale jeżeli rozładujesz ponad miarę akumulator to możesz doprowadzić do jego krótszej żywotności. Pytanie czy przyczyną błędnego działania układu kontroli stanu akumulatora jest w urzadzeniu czy w elektronice akumulatora? Raczej to drugie ale pewności nie ma.

  • #3 13 Sie 2017 12:56
    barfor
    Poziom 13  

    Akumulator i tak jest do kosza. Mruganie lampek w ładowarce informuję, że elektronika w akumulatorze jest zablokowana = akumulator złom. Dziwne, że blaszka w wkrętarce ma kształt litery "u" i dlaczego działa tylko przy niewłożonym do końca akumulatorze.

    (16 Sie 2017 05:49) Polecenie moderatora: dzimi

    Proszę uzupełnić tytuł postu- zgodnie z regulaminem pkt.3.1.15

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME