Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Unitra Monika MOt-722-2 - Po włączeniu brak szumów i stacji na róznych pasmach.

Seboskokos 15 Sie 2017 08:36 618 2
  • #1 15 Sie 2017 08:36
    Seboskokos
    Poziom 4  

    Witam !Posiadam radio Monika MOT 722-2. Po włożeniu baterii z głośnika słychać charakterystyczne "pyk" , a później już cisza, zero szumów i nie odbiera nic na żadnych stacjach .Wiem że to radio nie posiada UKF i nie posłucham sobie nic , ale "jedynka' nadaje na falach długich. po dokładnych oględzinach nie znalazłem niczego niepokojącego. Jedynie przeczytałem ,że w innych modelach przyczyna tego problemu były kondensatory lub tranzystory.

  • #3 15 Sie 2017 11:33
    cirrostrato
    Poziom 36  

    Seboskokos napisał:
    po dokładnych oględzinach nie znalazłem niczego niepokojącego. Jedynie przeczytałem..
    To nie czytaj tylko schemat na stół (jeśli potrafisz ,,czytać'' schemat elektroniczny), miernik w rękę i do dzieła, układów elektronicznych nie naprawia się metodą oglądania, w układach małej mocy do tego tranzystorowych najczęściej nic się nie ,,upala'' aby to było widoczne, wymiana jak leci, bez pomiarów, kondensatorów lub tranzystorów do niczego nie prowadzi. I nie zakładaj po raz trzeci tego samego tematu.

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme