Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MB w 204 z 2009 r C 220 cdi. Schematy elektryczne potrzebne.

fuelinyourblood 16 Sie 2017 20:28 204 6
  • #1 16 Sie 2017 20:28
    fuelinyourblood
    Poziom 35  

    Nagle wystapilo kilka usterek elektrycznych.

    Wycieraczki nie dzialaja. Bledy stale w SAM to brak zasilanie na silnik wycieraczek.

    ESP blad staly, brak sygnalu z czujnika stopu. Stopy dzialaja.

    Brak nadzoru cisnienia opon (blad esp i dlatego pewnie)

    SRS brak komunikacji. napinacze pasow (osobny system) blad staly brak komunikacji z SRS.

    Jakas rada lub schemat? Bede wdzieczny.

  • #2 16 Sie 2017 21:27
    Ireneo
    Poziom 39  

    Postukaj w sam czy wycieraczki ruszą,oczywiście włącznik maski zamknij,lub rozbierz go i zobacz czy zielono.Ogolnie bezpieczniki sprawdzone?

  • #3 16 Sie 2017 22:36
    fuelinyourblood
    Poziom 35  

    Tak. To pierwsze co zrobilem. Jutro wyciagam sama. Troche poczytalem i chyba tam tkwi problem.

  • #4 17 Sie 2017 21:05
    Ireneo
    Poziom 39  

    Testerem też sprawdź wysterowanie.

  • #5 17 Sie 2017 22:27
    fuelinyourblood
    Poziom 35  

    Stukalem w sam tak jak napisaliście i raz chodza raz nie. Malo czasu mialem dzisiaj. Zdazylem czesciowo go wyjac i zdjac tylna obudowe. Nigdzie nie widze wody w nim. Natoniast wycieraczki chodzą skokowo. Podejzewam zimne luty.

    Ma ktos moze zdjecie gdzie yo lutowac, czy poprostu dzukac az znajde?

  • #6 17 Sie 2017 23:55
    _Megamax_
    Poziom 14  

    Jeśli jest dogrzewacz lub ogrzewanie postojowe , to wypnij z instalacji ,tylko nie bezpiecznikiem a konektorem .
    jeśli nie pomorze ,to pomiar oporności linii CAN wszystkich sterowników i rozdzielaczy potencjałów CAN .
    Nadzór ciśnienia opon , to niezależny system podpięty pod Can Cocpit sprawdzamy
    koniecznie wtyczki przy tym sterowniku czy nie ma wody i korozji.
    Zostaw SAM-a w spokoju , dopóki nie sprawdzisz tego , co napisałem .

  • #7 18 Sie 2017 20:45
    fuelinyourblood
    Poziom 35  

    Ok dzieki. Sprawdze jak piszesz.

    Dodano po 9 [godziny] 1 [minuty]:

    Zabralem sie za rozbieranie sama. Znalazlem jednak wilgoc I zielone styki na przekaznikach. Zwlaszcza przekaznik K. Wszystko wyczyscilem I zabezpieczylem kontakt sprayem. Narazie hula. Kliment odebral I ma pojezdzic.

    Dzieki za trade.

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme