Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

tp-link tl-wr1043nd nie świeci się dioda dostępu do internetu

bogusz98 12 Wrz 2017 10:59 96 4
  • #1 12 Wrz 2017 10:59
    bogusz98
    Poziom 6  

    Witam mój ostatni router przestał działać i teraz kupiłem nowy tp-link tl-wr1043nd, jednak po podłączeniu go do wszystkich portów nie świeci się dioda oznaczająca dostęp do internetu i nie wiem co z tym zrobić. Dodam że internet podłączałem wtyczką rj-11

    Moderowany przez RADU23:

    Duplikat =>
    http://www.elektroda.pl/rtvforum/viewtopic.php?p=16694839#16694839
    3.1.12. Nie wysyłaj wielu jednakowych tematów na forum, użytkownicy nie będą wiedzieć, gdzie mają odpowiadać.

  • #2 12 Wrz 2017 11:59
    Vytautas_YT
    Poziom 24  

    Przecież WR1043ND nie ma gniazda RJ-11.

  • #3 12 Wrz 2017 11:59
    krakarak
    Poziom 38  

    Najpierw napisz kto jest dostawcą internetu i w jaki sposób go otrzymujesz - czy na łączu analogowym, telefonicznym czy z telewizji kablowej poprzez ich modem.

  • #4 12 Wrz 2017 12:02
    bogusz98
    Poziom 6  

    Na łączu telefonicznym

  • #5 12 Wrz 2017 12:04
    krakarak
    Poziom 38  

    To ten router się nie nadaje, nie ma wbudowanego modemu ADSL.
    Podejdzie np. TP-Link TD-W8970 czy TD-W8960, TD-W8968.

    I nie dukaj po 2 wyrazy...

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme