X

Opel Astra 1.6i - problem z wycieraczkami

07 Aug 2005 13:22 RUrubin_19
  • #1 07 Aug 2005 13:22
    rubin_19
    Level 9  
    Helpful post? (0)
    przy wlaczaniu wycieraczek pali sie bezpiecznik prosze o pomoc z gory dziekuje
  • Helpful post
    #2 07 Aug 2005 13:31
    Aleksander_01
    Level 39  
    Helpful post? (0)
    Witam.
    1.Odłącz kostkę od silniczka wycieraczek.
    2.Włącz wycieraczki - jeżeli bezpieczik uległ spaleniu to usterkę masz gdzieś w przewodach (prawdopodobnie zwarcie)
    Jeżeli bezpiecznik "ocalał" to uszkodzenie masz w silniczku wycieraczek.
    W tym przypadku zdemontuj silniczek i poszukaj przyczyny.
    I jeszcze jedno (powinno być na początku), sprawdź czy coś nie blokuje wycieraczek.
    Pozdro
  • #3 11 Aug 2005 16:36
    rubin_19
    Level 9  
    Topic author Helpful post? (-1)
    z wycieraczkami jest nadal ten sam problem silnik byl sprawdzony i jest sprawny. Po odlaczeniu silnika bezbiecznik nie wyskakuje.Dochodzi jeszcze jedno bezpiecznik wyskakuje tylko na wolnych obrotach. Prosze o nastepne rady z gory dziekuje.
  • #4 11 Aug 2005 16:43
    Stanisław Chwalisz
    Spec od samochodów
    Helpful post? (0)
    Jak sprawdzany był silnik,czy był wymontowany?
  • #5 11 Aug 2005 16:45
    rubin_19
    Level 9  
    Topic author Helpful post? (0)
    Tak silnik byl wymontowany i sprawdzal go elektrych wiec chyba to dobrze zrobil.
  • #6 11 Aug 2005 16:49
    Aleksander_01
    Level 39  
    Helpful post? (0)
    rubin_19 wrote:
    z wycieraczkami jest nadal ten sam problem silnik byl sprawdzony i jest wpozadku. Po odlaczeniu silnika bezbiecznik nie wyskakuje. prosze o nastepne rady zgory dziekuje

    Witam.
    W takim układzie przewody doprowadzające prąd do silniczka, tzn zwarcie musi występować między wtykiem a silniczkiem. A może zakładasz zbyt małe bezpieczniki. Sprawdź dokładnie przewód zasilający silniczek, może także wystąpić zwarcie do masy (przetarty przewód).
    Pozdrawiam
  • #7 11 Aug 2005 16:54
    rubin_19
    Level 9  
    Topic author Helpful post? (0)
    Bezpiecznik wkladam 30 a wszystko to zaczelo sie dziac po zamontowaniu zamka centralnego.
  • #8 11 Aug 2005 16:54
    Stanisław Chwalisz
    Spec od samochodów
    Helpful post? (0)
    Tak myślałem stąd moje pytanie ,silnik ma przebicie do masy ,trzeba go wymienić,niestety.
  • #9 11 Aug 2005 16:59
    rubin_19
    Level 9  
    Topic author Helpful post? (0)
    Stanisław Chwalisz wrote:
    Tak myślałem stąd moje pytanie ,silnik ma przebicie do masy ,trzeba go wymienić,niestety.
    Jak moge to sprawdzic mam silnik przed soba.
  • #10 11 Aug 2005 17:03
    Aleksander_01
    Level 39  
    Helpful post? (0)
    Witam.
    Prosta sprawa. Silniczek musisz podpiąć pod aku, ale przez bezpiecznik.
    Jeżeli padł to wywali bezpiecznik. NIE PODPINAJ BEZPOŚREDNIO.
    Pozdro
  • #11 11 Aug 2005 17:08
    rubin_19
    Level 9  
    Topic author Helpful post? (0)
    Aleksander_01 wrote:
    Witam.
    Prosta sprawa. Silniczek musisz podpiąć pod aku, ale przez bezpiecznik.
    Jeżeli padł to wywali bezpiecznik. NIE PODPINAJ BEZPOŚREDNIO.
    Pozdro
    W ten sposub silnik dziala i nie wywala bezpiecznika,to znaczy ze nie ma przebicia?
    Pozdrawiam.
  • #12 11 Aug 2005 17:18
    Aleksander_01
    Level 39  
    Helpful post? (0)
    Witam.
    Teraz spróbujemy z obciążeniem, tzn: zamontuj silniczek do auta i podepnij wszystko (chodzi o mechanikę). Teraz musisz podać napięcie na silniczek (przez wtykę), oczywiście z bezpiecznikiem.
    Pozdro
  • #13 11 Aug 2005 18:46
    rubin_19
    Level 9  
    Topic author Helpful post? (0)
    Sprawdzilem tak jak radziles pod obciazeniem takze chodzi bez problemu nawetr na malym bezpieczniku 15.
    pozdrawiam
  • #14 11 Aug 2005 19:00
    Aleksander_01
    Level 39  
    Helpful post? (0)
    Witam.
    W taki układzie może coś w skrzynce bezpieczników.
    Sprawdź koniecznie czy nie ma zwarcia między skrzynką bezp. a samym silniczkiem, przecież cudów nie ma (w technice).
    Skoro ta usterka wystąpiła przy naprawie czegoś tam, to być może jest coś źle podpięte (jeden bezpiecznik zabezpiecza kilka układów - przeważnie) i tam też musisz poszukać.
    Pozdro

    Jak znajdziesz daj znak , jestem ciekawy co to za sztuczka.
  • #15 12 Aug 2005 22:51
    rubin_19
    Level 9  
    Topic author Helpful post? (0)
    Nech ktos pomoze dobra rada!!. Opisze jeszcze raz dokladnie usterke: usterka polega na tym, iz gdy wlanczam wycieraczki na wolne obroty to wtedy bezpiecznik sie pali, ale tylko na wolnych obrotach na szybkich jest dobrze, tylna wycieraczka dziala dobrze. silnki jest dobry sprawdzany,wymieniony jest przekaznik od wycieraczek, jedynie ni sprawdzane byly przewody, ale z tego co wczesniej pisali inni to wynika ze sa wpozadku. usterka ta wystapila po podlaczeniu zamka centralnego, alarmu i gazu. Prosze o pomoc i zgory dziekuje.
    Pozdrawiam.
  • #16 12 Aug 2005 23:41
    sigi
    Spec od samochodów
    Helpful post? (0)
    Czy nie są zatarte czasem ciegła wycieraczek - chodzi Ci o wycieraczkę przednią czy tylną?

    Pozdrawiam.
  • #17 13 Aug 2005 10:55
    rubin_19
    Level 9  
    Topic author Helpful post? (0)
    Mechanizm wycieraczek chodzi lekko i na wiekszych obrotach wycieraczki chodza. A chodzi mi tu o wycieraczki przednie.
  • #18 19 Aug 2005 19:05
    rubin_19
    Level 9  
    Topic author Helpful post? (0)
    Witam
    Usterka zostala usunieta ale dokladnie nie wiem co bylo, wiem tylko ze w silniczku wycieraczek w tym calym mechanizmie zostały odgięte jakis blaszki. Narazie działa zobaczymy co bedzie dalej.
    Pozdrawiam.
  • #19 30 Sep 2012 14:10
    TooMeeK
    Level 21  
    Helpful post? (0)
    Odkopuję suchara z 2005, bo identyczny problem, ale w Opel Astra F 1.4, a poza tym należy używać Szukajki :)
    Objaw: Pali się bezpiecznik od wycieraczek :D

    Zrobiłem mały eksperyment, ponieważ mam już "podejrzanego" - woda zalewająca silniczek i kable.
    1. włożyłem mniejszy bezpiecznik, niż powinien tam być (20A zamiast 30A)
    2. wziąłem konewkę :D
    3. przeczyściłem wyloty upustowe po obu stronach, sprawdziłem czy guma dobrze przywiera
    4. oblałem wlot pod wycieraczkami masą wody..

    Bezpiecznik nie wyskoczył, na włączonym czy wyłączonym silniku..
    Ale jeszcze nie wiem jak będzie w trakcie jazdy, bo może być gdzieś przebicie do masy na przewodzie. Dam znać.
Mouser  Search 4 million + Products
Browse Products