X

audi 100 2.6 v6 automat

01 Sep 2005 00:33 MAmazda323c
  • #1 01 Sep 2005 00:33
    mazda323c
    Level 19  
    Helpful post? (0)
    witam w automacie wyskoczyl blad KONTROLA PRZELOZENIA ROZNICA REGULACJI kod 652 samochod przy spokojnej jezdzie przelacza wszystkie biegi ok ale jezeli np. przy wyprzedzaniu depnie sie mu do max gaz on zredukuje i juz nie wruci spowrotem na czwarty bieg do puki sie nie skasuje bledu (zgasze samochod )prosil bym o jaka kolwiek podpowiedz lub schemat ,objasnienie
  • #2 01 Sep 2005 02:21
    mkubol
    Level 24  
    Helpful post? (0)
    Po pierwsze sprawć poziom oleju w skrzyni, kiedy był ten olej ostatnio zmieniany i filter oleju również,
  • #3 01 Sep 2005 15:05
    mazda323c
    Level 19  
    Topic author Helpful post? (0)
    mkubol wrote:
    Po pierwsze sprawć poziom oleju w skrzyni, kiedy był ten olej ostatnio zmieniany i filter oleju również,
    olej i filtr jest wymieniony poziom ok
  • #4 01 Sep 2005 20:25
    Stanisław Chwalisz
    Spec od samochodów
    Helpful post? (0)
    Nie mam roku produkcji.Może zacina się włącznik "kick down".
  • #5 05 Sep 2005 16:20
    mazda323c
    Level 19  
    Topic author Helpful post? (0)
    Stanisław Chwalisz wrote:
    Nie mam roku produkcji.Może zacina się włącznik "kick down".
    rok produkcji 1993 grudzien
  • #6 05 Sep 2005 19:45
    mkubol
    Level 24  
    Helpful post? (0)
    Przydało by się sprawdzić co ten kod oznacza w serwisówce.
  • #7 05 Sep 2005 21:43
    mazda323c
    Level 19  
    Topic author Helpful post? (0)
    mkubol wrote:
    Przydało by się sprawdzić co ten kod oznacza w serwisówce.
    przydalo by sie a masz moze dostep do serwisu?
  • #8 06 Sep 2005 09:46
    tqmeh
    Level 18  
    Helpful post? (0)
    Cze
    652-układ kontroli diegów
    taki jest opis w serwisówce VAG polecam kupno wtyki z oprogramowaniem i opisem kodów na allegro całe70 zeta- zwraca sie odrazu bo jeszcze nie jeden kod trzeba bedzie kasowac
    Pozdrawiam :D
  • #9 06 Sep 2005 23:46
    mkubol
    Level 24  
    Helpful post? (0)
    wiesz co sprawdż kable i połączenie od czujnika położenia dżwigni biegów. U mnie co prawda w omedze też tak było jadąc powoli wszystko ok oale jak dałeś depa to wyskakiwał błąd.
Mouser  Search 4 million + Products
Browse Products