Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Fiesta 1.1 89r problem z wentylatorem

maluda 17 Wrz 2005 11:50 1944 4
  • #1 17 Wrz 2005 11:50
    maluda
    Poziom 10  

    Witam, mam mały problem z wentylatorem na chłodnicy,poprostu nie załancza sie.Wentylator podłączony na krótko działa.Gdzie mam szukać usterki ? może ma ktoś schemat ?

  • #2 17 Wrz 2005 12:14
    lennon
    Poziom 11  

    witam!!!moze plyn nie osiaga takiej temperatury zeby czujnik zalaczyl wentylator.w chlodnicy jest wkrecany czujnik ktory zalancza wentylator sprawdz go najlepiej podmien na inny.wyciag z niego przewody i zlacz razem jak sie wlaczy wentylator to znaczy ze czujnik walniety.

  • #3 17 Wrz 2005 12:15
    JAFO
    Poziom 25  

    Wystarczy sprawdzić, czy jest napięcie na jednym z przewodów dochodzących do czujnika przy włączonym zapłonie. O bezpieczniku właśnie przypominam.

  • #4 17 Wrz 2005 12:46
    maluda
    Poziom 10  

    Temperatura płynu napewno przekracza 100 stopni bo kilka razy mi sie zagotował, czujnika nie mam w chłodnicy bo nie wychodzą z niej zadne przewody,sprawdze opcje czy dochodzi napięcie na termostat, bo tam jest chyba czujnik

  • Pomocny post
    #5 30 Paź 2005 17:30
    jaseba
    Poziom 10  

    Witam.
    Mam fiestę z 90 roku.miałem ten sam problem.jeśli po przekręceniu stacyjki nie dochodzi + a napewno tak jest bo jak piszeszze po załączeniu na krótko działa, to sprawdz przekażnik .U mnie on tak się zgrzał że się nie załanczał wentylator.do dam że jechałem wtedy do Berline w lato i też musiałem spiąć go na krótko.przekażnik założyłem 30 A za ok 9 zł.
    Pozdrawiam.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME