Forum Index

Rules  | Points  | Add...  | Recent posts  | Search | Register | Log in



Nie wysyła mi załączników... :(


  Main Page -> Forum Index -> Computer Service -> Computer Software ->Nie wysyła mi załączników... :( Post new topic  Reply to topic 
Author
Hide the left column
Show left column Message
Greenu
Level 9
Location: Oświęcim
Joined: 06 Oct 2005
Posts: 6
Greenu
Level 9
Post#1 06 Oct 2005 23:28  Topic author   

Nie wysyła mi załączników... :(


mam nastepujący kłopot:

nie moge wysłać poczty z załącznikiem. Próbowałem różnych programów, różnych portali, robiłem format, zmieniałem ustawienia wszystkie możliwe OE
nie wiem co się stalo i co zrobic

PROSZE O WASZA POMOC

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
Talibanczyk
Warunkowo odblokowany
Location: Pabianice
Joined: 06 Oct 2004
Posts: 2328
Helped: 109
Post rating: 6
Talibanczyk
Warunkowo odblokowany
Post#2 07 Oct 2005 03:31    

Nie wysyła mi załączników... :(


sluchaj.. a jakie rozszerzenia tego zalacznika sa??? I na jaka poczte wysylasz???
Niektoore serwery nie przyjmyja niektorych rozszerzen. wiec np. jak masz spakowane w zipie to spakooj albo w rarze albo w ogoole nie pakuj... i zobacz czy przejdzie .. jesli przejdzie to masz gotowa odpowiedz...

pozdrawiam :)

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
Greenu
Level 9
Location: Oświęcim
Joined: 06 Oct 2005
Posts: 6
Greenu
Level 9
Post#3 07 Oct 2005 16:11  Topic author   

Re: Nie wysyła mi załączników... :(


Nie ma znaczenia gdzie chce wysłać na jaką skrzynke ani z jakiej skrzynki

I nie wysyła mi żadnych załączników, bez znaczenia czy to jest .zip, .rar. inny paker albo zwykły plik .doc, .exe ..... idt. ŻADNEGO!!

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
md
Level 39
Joined: 14 Jun 2004
Posts: 4503
Helped: 477
Post rating: 27
md
Level 39
Post#4 07 Oct 2005 16:20    

Re: Nie wysyła mi załączników... :(


Problem może być związany z zabezpieczeniem systemu: antywirus, Firewall itp. Spróbuj na chwilę wyłączyć a-vira i próbuj.

Helpful post? + 0
Back to top
Szczepaniii
Level 14
Location: Warszawa
Joined: 06 Dec 2004
Posts: 149
Helped: 4
Post rating: 1
Szczepaniii
Level 14
Post#5 07 Oct 2005 16:20    

Re: Nie wysyła mi załączników... :(


Outlook napewno blokuje .exe i tym podobne, napisz jeszcze na jakim serwerze masz poczte bo może te zaączniki są za duże lub suma zaączników w jednym mailu też może mieć za dużą objętość(najczęsciej max 10-20Mb).
Pozdrawiam i daj cynk czy coś się wyjaśnilo
ps
Korzystasz z jakichś programów do poczty czy bezpośrednio na www?
Przy wysaniu jest jakiś komunikat czy wszystko wygląda ok tyle że nie docierają do nadawcy zaączniki?
Masz poczte na WP? ;-P zacznij się przyzwyczajać ;-P

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
Greenu
Level 9
Location: Oświęcim
Joined: 06 Oct 2005
Posts: 6
Greenu
Level 9
Post#6 07 Oct 2005 16:34  Topic author   

Re: Nie wysyła mi załączników... :(


tak sam tekst wysyła bez kłopotu tylko nie wyśle nic z załącznikiem nawet 2kB. Obojetnie jakie ma rozszerzenie i gdzie lub z jakiej skrzynki wysyłam oraz bez znaczenia jakim programem czy tez na strone bez pośrednio Sad

wcześniej wszystko było ok, nawet już format robiłem i mam taką samą konfigurację jak wcześniej kompa i żadnego firewall-a ani AVG mi tez nie blokuje!! Sad

stało się to z dnia na dzień!!

mam albo że upłynął żadany czasy z połączeniem z serwerem i czy ma czekać (a dawałem już różne czasy, nawet dzielenie wiadomości i załączników) albo pokazuję błąd serwer poczty na któą wysyłam (obojętnei jaka to jest poczta) i sam zrywa wysyłanie!!

HELP!!!

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
Peper
Level 12
Location: Rzeszów
Joined: 27 Oct 2004
Posts: 66
Helped: 4
Peper
Level 12
Post#7 09 Oct 2005 22:44    

Re: Nie wysyła mi załączników... :(


Miałem podobny problem, ale u mnie blokował mks więc wyłączyłem skanowanie poczty wychodzącej i działa.

pozdrawiam

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
raf_entek
Level 17
Location: Morąg
Joined: 02 Sep 2005
Posts: 313
Helped: 24
Post rating: 1
raf_entek
Level 17
Post#8 10 Oct 2005 00:45    

Re: Nie wysyła mi załączników... :(


Jeśli jesteś klientem jakiejś sieci, to spytaj sie admina, czy czegoś nie "przyciął" na routerze.

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
jankolo
VIP Zasłużony dla elektroda
Location: Łódź
Joined: 10 Jan 2005
Posts: 32771
Helped: 1787
jankolo
VIP Zasłużony dla elektroda
Post#9 10 Oct 2005 00:56    

Re: Nie wysyła mi załączników... :(


Sprawdź, jak jest ustawiony poziom zabezpieczeń W Outlook Express.

Helpful post? + 0
Back to top
jack_111
Level 9
Location: Wejherowo
Joined: 01 Feb 2009
Posts: 18
jack_111
Level 9
Post#10 26 Jan 2011 21:32    

Re: Nie wysyła mi załączników... :(


Nie chce zaczynać nowego tematu.
Mam taki sam problem (choć ten był poruszany już jakiś czas temu) czyli nie mogę wysyłać załączników mam internet netii na ruterze i komuterze wyłączone wszystkie firewolle i antywirus. Np na poczcie wp gdy chce dodać załącznik po czasie pojawia się komunikat: Nastąpiło zerwanie połączenia Spróbuj ponownie. Posiadam konto również na o2 i gmail, również nie chce wysyłać załączników. Próbowałem wysyłać pliki z różnymi rozszerzeniami i zawsze to samo. Proszę o pomoc

Helpful post? + 0
Back to top
Post new topic  Reply to topic     Main Page -> Forum Index -> Computer Service -> Computer Software -> Nie wysyła mi załączników... :(
Page 1 of 1

Similar topics to nie wysyła mi załączników... :(

Poczta na wp. Nie można otworzyć załączników. (4)
Nie mogę pobierać załączników z facebook (1)
Połączenie netu z kompem. Nic nie wysyła i nie odbiera. Nie widzi kabla. (8)
Air Live WL-5450AP nie podaje ani nie wysyła sygnału wi-fi (8)
Formularz PHP nie dziala - serwer nie wysyła maila (13)
IR2270 drukuje w sieci, lecz nie widzi skanera i nie wysyła plików (7)
MFC 9070 nie wysyła i nie odbiera faxu (4)
Outlook nie wysyła wiadomości. (14)
Outlook nie wysyła poczty (6)
Outlook nie wysyła wiadomości (18)


Switch to mobile version Switch to version for desktops

Administrator || Moderators || Forum Rules || General Rules || Cookies information || Editors || Contact for companies || Contact

Page generation time: 0.102 seconds