Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Nie otwierają się strony internetowe


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Software -> Nie otwierają się strony internetowe
Autor
Wiadomość
kejz
Poziom 17
Poziom 17


Dołączył: 03 Lis 2001
Posty: 413

Post#1 Post autora tematu 25 Paź 2005 23:12   

Nie otwierają się strony internetowe


W systemie XP komputer łączy się z internetem,lecz nie otwierają się strony internetowe.Występuje komunikat w rodzaju:IE nie może otworzyć strony.Zainstalowałem nawet przeglądarkę Opera,lecz jest to samo i nie działa też poczta.Próbowałem wyłączyć firewall,i też nic to nie dało oraz sprawdziłem ustawienia połączeń sieciowych-może jest jakaś blokada.Korzystam z Neostrady i teraz używam starego dysku z zainstalowanym Win 98se.Może ktoś spotkał się z podobnym problemem,to proszę o pomoc i z góry dziękuję.
Powrót do góry
   
Google


Google Adsense


Post# 25 Paź 2005 23:12   





Powrót do góry
   
Paweł_swobodny
Poziom 17
Poziom 17


Dołączył: 11 Paź 2004
Posty: 437

Post#2 25 Paź 2005 23:24   

Re: Nie otwierają się strony internetowe


Jeżeli ten problem dotknął Cię dziś to chyba coś się dzieje na sieci - u mnie dziś komputer przeżył to samo . Z komputera szły pingi , nie było żadnych połączeń sieciowych a mimo wszytko dioda na Routerze mi szalała . Też zgłupiłaem co się dzieje . Około 12-ej nastąpił spokój internet wrócił .Antywir także nic nie znalazł .
Powrót do góry
   
Talibanczyk
Warunkowo odblokowany
Warunkowo odblokowany


Dołączył: 06 Paź 2004
Posty: 2267
Miasto: Pabianice

Post#3 26 Paź 2005 03:07   

Nie otwierają się strony internetowe


Wpisz dns-y Telekomunikacji. ...
Powrót do góry
   
kejz
Poziom 17
Poziom 17


Dołączył: 03 Lis 2001
Posty: 413

Post#4 Post autora tematu 26 Paź 2005 07:27   

Re: Nie otwierają się strony internetowe


Zapomniałem dodać na wstępie,że pod windowsem 98 internet działa,i wszystko jest w porządku.Jakie są te DNS-y?-spróbowałbym je wpisać.
Powrót do góry
   
telrad
Poziom 18
Poziom 18


Dołączył: 10 Lut 2002
Posty: 548
Miasto: dzierzgoń

Post#5 26 Paź 2005 09:55   

Nie otwierają się strony internetowe


194.204.159.1 primary
194.204.152.34 secondary
Powrót do góry
   
kejz
Poziom 17
Poziom 17


Dołączył: 03 Lis 2001
Posty: 413

Post#6 Post autora tematu 26 Paź 2005 15:47   

Re: Nie otwierają się strony internetowe


Niestety to też nie pomogło.
Powrót do góry
   
Talibanczyk
Warunkowo odblokowany
Warunkowo odblokowany


Dołączył: 06 Paź 2004
Posty: 2267
Miasto: Pabianice

Post#7 26 Paź 2005 16:09   

Nie otwierają się strony internetowe


rozumiem ze masz neo tylko na jednyk kompie ... i nie rozdzielasz poprzez serwer ani router tylko uzywasz zwykłego modemu NEO pod USB ??

Dodano po 1 [minuty]:

sprzawdzałes pod kierunkiem jakiś syfów w kompie ??

HIJACKTHIS itp ???
Powrót do góry
   
Google


Google Adsense


Post# 26 Paź 2005 16:09   





Powrót do góry
   
kejz
Poziom 17
Poziom 17


Dołączył: 03 Lis 2001
Posty: 413

Post#8 Post autora tematu 26 Paź 2005 22:19   

Re: Nie otwierają się strony internetowe


Używam neo na jednym kompie poprzez usb.Sprawdziłem Pandą całość i znalazła trochę badziewia.Udało mi się połączyć z internetem ale strony otwierają się zbyt wolno.
Powrót do góry
   
Google


Google Adsense


Post# 26 Paź 2005 22:19   





Powrót do góry
   
Talibanczyk
Warunkowo odblokowany
Warunkowo odblokowany


Dołączył: 06 Paź 2004
Posty: 2267
Miasto: Pabianice

Post#9 26 Paź 2005 22:38   

Nie otwierają się strony internetowe


użyj - HIJACKTHIS ... wklej log
Powrót do góry
   
kejz
Poziom 17
Poziom 17


Dołączył: 03 Lis 2001
Posty: 413

Post#10 Post autora tematu 26 Paź 2005 23:27   

Re: Nie otwierają się strony internetowe


Nie bardzo wiem jak to zrobić.
Powrót do góry
   
jankolo
Zasłużony dla elektroda
Zasłużony dla elektroda


Dołączył: 10 Sty 2005
Posty: 32988
Miasto: Łódź

Post#11 27 Paź 2005 00:05   

Re: Nie otwierają się strony internetowe


Ściągnij program hijackthis (1.99), uruchom, wybierz opcję "do a system scan and save a log file" i to, co otworzy Ci się samo w oknie Notatnika zaznacz (tylko wszystko) i wklej na forum.
Powrót do góry
   
kejz
Poziom 17
Poziom 17


Dołączył: 03 Lis 2001
Posty: 413

Post#12 Post autora tematu 25 Lis 2005 12:21   

Re: Nie otwierają się strony internetowe


To jest pełna kopia.

Logfile of HijackThis v1.99.1
Scan saved at 12:17:32, on 2005-11-25
Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\csrss.exe
C:\WINDOWS\SYSTEM32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\PavProt.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\system32\CTsvcCDA.exe
C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\PaSSrv.exe
C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\Firewall\PavFires.exe
C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\PavFnSvr.exe
C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\Pavkre.exe
C:\Program Files\Common Files\Panda Software\PavShld\pavprsrv.exe
C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\pavsrv51.exe
C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\AVENGINE.EXE
C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\prevsrv.exe
C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\PsImSvc.exe
C:\WINDOWS\system32\MsPMSPSv.exe
C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\apvxdwin.exe
C:\WINDOWS\System32\alg.exe
C:\Program Files\Java\jre1.5.0_01\bin\jusched.exe
C:\WINDOWS\system32\CTHELPER.EXE
C:\WINDOWS\system32\devldr32.exe
C:\Program Files\Roland\VSC32\vscvol.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Program Files\Messenger\msmsgs.exe
C:\Program Files\SAGEM\SAGEM F@st 800-840\dslmon.exe
C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\SRVLOAD.EXE
C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\WebProxy.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\Program Files\Adobe\Acrobat 6.0 CE\Reader\AcroRd32.exe
C:\WINDOWS\system32\wisptis.exe
C:\Program Files\Outlook Express\msimn.exe
C:\WINDOWS\system32\wuauclt.exe
C:\Program Files\WinRAR\WinRAR.exe
C:\DOCUME~1\Ka\USTAWI~1\Temp\Rar$EX00.994\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.onet.pl/
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza
F2 - REG:system.ini: UserInit=C:\WINDOWS\regedit /s C:\pav.reg,C:\WINDOWS\system32\pavdr.exe,C:\WINDOWS\system32\userinit.exe,
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 6.0 CE\Reader\ActiveX\AcroIEHelper.dll
O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Program Files\Java\jre1.5.0_01\bin\jusched.exe
O4 - HKLM\..\Run: [WINDVDPatch] CTHELPER.EXE
O4 - HKLM\..\Run: [UpdReg] C:\WINDOWS\UpdReg.EXE
O4 - HKLM\..\Run: [Jet Detection] C:\Program Files\Creative\SBLive\PROGRAM\ADGJDet.exe
O4 - HKLM\..\Run: [CTStartup] C:\Program Files\Creative\Splash Screen\CTEaxSpl.EXE /run
O4 - HKLM\..\Run: [vsc32cnf.exe] C:\Program Files\Roland\VSC32\vsc32cnf.exe
O4 - HKLM\..\Run: [vscvol.exe] C:\Program Files\Roland\VSC32\vscvol.exe
O4 - HKLM\..\Run: [SCANINICIO] "C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\Inicio.exe"
O4 - HKLM\..\Run: [APVXDWIN] "C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\APVXDWIN.EXE" /s
O4 - HKLM\..\Run: [UpgConfVer] "C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\UpgConf.exe" /v:9.02.00
O4 - HKLM\..\RunServices: [PANDA ANTISPAM SERVER SERVICE] "C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\PasSrv.exe"
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [MSMSGS] "C:\Program Files\Messenger\msmsgs.exe" /background
O4 - Global Startup: DSLMON.lnk = C:\Program Files\SAGEM\SAGEM F@st 800-840\dslmon.exe
O8 - Extra context menu item: E&ksport do programu Microsoft Excel - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_01\bin\npjpi150_01.dll
O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_01\bin\npjpi150_01.dll
O9 - Extra button: Badanie - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O17 - HKLM\System\CCS\Services\Tcpip\..\{7BEDC0C6-7611-4213-AC57-A13BE8CF06E2}: NameServer = 194.204.152.34 217.98.63.164
O17 - HKLM\System\CS1\Services\Tcpip\..\{7BEDC0C6-7611-4213-AC57-A13BE8CF06E2}: NameServer = 194.204.152.34 217.98.63.164
O23 - Service: Creative Service for CDROM Access - Creative Technology Ltd - C:\WINDOWS\system32\CTsvcCDA.exe
O23 - Service: Panda Antispam Server Service (PASSRV) - Unknown owner - C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\PaSSrv.exe
O23 - Service: Panda Firewall Service (PAVFIRES) - Panda Software - C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\Firewall\PavFires.exe
O23 - Service: Panda Function Service (PAVFNSVR) - Panda Software - C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\PavFnSvr.exe
O23 - Service: Panda Pavkre (Pavkre) - Panda Software - C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\Pavkre.exe
O23 - Service: Panda PavProt (PavProt) - Panda Software - C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\PavProt.exe
O23 - Service: Panda Process Protection Service (PavPrSrv) - Panda Software - C:\Program Files\Common Files\Panda Software\PavShld\pavprsrv.exe
O23 - Service: Panda anti-virus service (PAVSRV) - Panda Software - C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\pavsrv51.exe
O23 - Service: Panda Preventium+ Service (PREVSRV) - Panda Software - C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\prevsrv.exe
O23 - Service: Panda IManager Service (PSIMSVC) - Panda Software Internacional - C:\Program Files\Panda Software\Panda Platinum 2005 Internet Security\PsImSvc.exe
O23 - Service: TuneUp WinStyler Theme Service (TUWinStylerThemeSvc) - TuneUp Software GmbH - C:\Program Files\TuneUp Utilities 2006\WinStylerThemeSvc.exe
Powrót do góry
   
RadekB86
Poziom 13
Poziom 13


Dołączył: 14 Lis 2005
Posty: 119
Miasto: Siedlce

Post#13 25 Lis 2005 12:55   

Nie otwierają się strony internetowe


Czasami mam ten sam problem, też nie mogę oteierać stron ale za to działa gg-ale to wina mojego internetu bo mój brat ma w tym samym net (z kablówki) i ma takie same sytację jak ja.


POZDRAWIAM
Powrót do góry
   
marek003
Poziom 23
Poziom 23


Dołączył: 10 Wrz 2002
Posty: 3646
Miasto: Lublin

Post#14 25 Lis 2005 13:50   

Re: Nie otwierają się strony internetowe


nie za bardzo się znam na odczycie loga (może ktoś się jeszcze wypowie) ale dwa zapisy O17 mają inne numery niż podane wcześniej dns'y
nie wiem może tak ma być
Znasz uruchomione programy np alg.exe itd.


pytanie a pingi chodzą:

wejdz w dos (uruchom wpisz cmd) i napisz ping 213.180.130.200 później napisz ping wp.pl

I zobacz co się dzieje.

Przyznam że ja miałem podobny kłopot z multimedią po telefonie do nich pan mi powiedzioał żebym wyłączył z kontaktu modem na 10 minut. nie wiem czy w tym czasie coś zmienił na serwerze ale po włączeniu ruszyło.
Z tym ze przed takim wyłączeniem ustaw automat na uzyskiwanie dns'ów (na wszystko automat tak jak w 98).
Powrót do góry
   
Google


Google Adsense


Post# 25 Lis 2005 13:50   





Powrót do góry
   
kejz
Poziom 17
Poziom 17


Dołączył: 03 Lis 2001
Posty: 413

Post#15 Post autora tematu 05 Lut 2006 10:37   

Re: Nie otwierają się strony internetowe


Po zainstalowaniu programu Dyn DNS Updater 2.2,wszystko wróciło do normy.Jest ok.
Zamykam temat ,dziękuję wszystkim i pozdrawiam.
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Software -> Nie otwierają się strony internetowe
Strona 1 z 1
Podobne tematy
Nie otwierają się strony internetowe (5)
Niektóre strony internetowe się nie otwierają. (4)
W lan Belkin. Strony internetowe nie otwierają się. (6)
Co z tym firewallem? Nie otwierają się strony internetowe. (3)
sieć - niektóre strony internetowe się nie otwierają (6)
Sieć wifi - Wybrane strony internetowe nie otwierają się (6)
Strony internetowe samoczynnie się otwierają (4)
strony internetowe same mi się otwierają . (7)
Strony się nie otwierają. (22)
niektóre strony nie otwierają się (8)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.087 seconds

elektroda.pl temat RSS