Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane z 98r. 1,4 - problem z odpaleniem

Lukasz_66 13 Lis 2005 13:41 2259 2
  • #1 13 Lis 2005 13:41
    Lukasz_66
    Poziom 10  

    Witam . Mam Meganke z 98r. 1,4 i od wypadku ( udzerzenie w tył) jest kłopot z odpaleniem tz. nie zawsze chodzi pompka paliwowa. na początku było dobrze a od jakiegoś czasu akumulator jest odłączany i po podłączeniu raz na dziesięć razy chodzi pąpka i normalnie odpala . <br> 2 problem jest taki że dzwignia skrzyni biegów jest na luzie ale cały czas jest bieg wsteczny i można włączyć tylko 5 bieg ale wtedy wszystko sie blokuje ponieważ są 2 biegi włączone na raz a samochód sie nie ruszy z miejsca. Czy jest jakiś sposób żeby wykleszczyć ten wsteczny bieg ?? Z góry dziekuje za pomoc . Pozdrawiam Łukasz

  • Pomocny post
    #2 14 Lis 2005 23:06
    hyper2000
    Poziom 16  

    1 Sprawdz wylacznik uderzeniowy w komorze silnika czy nie jest wybity bo to on odcina pompe paliwa.

    2 Sprawdz czy dochodzi prad do pompy paliwa przy podlaczonej pompie powinno byc 12 V przez ok 2s od wlaczenia zaplonu.

    3 Sprawdz jeszcze dokrecenie i czystosc przewodu masowego pod prawa tylna lampa.

    Pozdrawiam.

  • #3 05 Lut 2006 18:26
    Lukasz_66
    Poziom 10  

    witam zgadza sie winne było : 3 Sprawdz jeszcze dokrecenie i czystosc przewodu masowego pod prawa tylna lampa. I to jest to autko chodzi teraz bez niczego . Wielkie dzięki Pozdrawiam

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme