Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Renault Megane - problemy z obrotami zimnego silnika


Post new topic  This topic is locked      Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical -> Renault Megane - problemy z obrotami zimnego silnika
Author
Message
malum
Poziom 19
Poziom 19


Joined: 20 Mar 2005
Posts: 747
Location: Bydgoszcz

Post#1 Post from the author of the topic 24 Nov 2005 21:37   

Renault Megane - problemy z obrotami zimnego silnika


Witam serdecznie wszystkich zainteresowanych!

Kilka dni temu kupiłem Renault Megane Classic 1998 i mam pewien problem.

Gdy silnik jest zimny i go zapalam to wszystko zdaje się być OK. Zapala od pierwszego razu, chodzi dość płynnie, trzymając w okolicach 1200 obrotów.
Wystarczy jednak że dołoże gazu do około 2000 obrotów i trochę ponad, samochód zaczyna wariować.
Po puszczeniu gazu obroty spadają do zera i gaśnie, a na wyższych obrotach silnik wydaje dźwięki jakby na 3 gary chodził.

Podczas jazdy, każde spuszczenie gazu powoduje, że samochód gaśnie aż do momentu gdy się rozgrzeje.
Później wszystko wraca do normy i pracuje prawidłowo.

Dodatkowo zauważyłem, że podczas jazdy zimnym do ok 2000 obrotów jest bardzo mułowaty i nie ma mocy, ale po przekroczeniu pewnej granicy bardzo mocno wyrywa, dostaje nagły przyrost mocy. W momencie przejścia aż w "siedzenie wgniata". Gdy jest jednak ciepły, wszystko pracuje dobrze.

Wymieniłem świece, przewody i zastanawiałem się nad cewkami, bo na forum czytałem o podobnych zachowaniach, ale u mnie nie ma wpływu wilgoć a temperatura.
Zachowuje się jakby po przygazowaniu wyłączało mu się ssanie niezależnie od temperatury silnika.

CO TO JEST - P O M O C Y ! ! !

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 24 Nov 2005 21:37   





Back to top
   
mateo027
Poziom 19
Poziom 19


Joined: 19 Jun 2003
Posts: 711
Location: Białystok

Post#2 24 Nov 2005 22:03   

Renault Megane - problemy z obrotami zimnego silnika


cholera,plaga jakaś Smile moj tezna to choruje,szukam ciagle.powiedz nam jeszcze co ty tam pod maską masz Smile

Helpful message? + -

Back to top
   
malum
Poziom 19
Poziom 19


Joined: 20 Mar 2005
Posts: 747
Location: Bydgoszcz

Post#3 Post from the author of the topic 24 Nov 2005 22:11   

Re: Renault Megane - problemy z obrotami zimnego silnika


Co mam pod maską - otóż 1,6 8V 90 koni

Helpful message? + -

Back to top
   
mateo027
Poziom 19
Poziom 19


Joined: 19 Jun 2003
Posts: 711
Location: Białystok

Post#4 24 Nov 2005 22:19   

Renault Megane - problemy z obrotami zimnego silnika


benzina,czy gpl tez?

Helpful message? + -

Back to top
   
kopernik8
Poziom 19
Poziom 19


Joined: 26 Jun 2003
Posts: 628
Location: Grodzisk Maz.

Post#5 24 Nov 2005 23:02   

Re: Renault Megane - problemy z obrotami zimnego silnika


Yo!
Mam to samo Megi 1.6 8V K7M.
Naturalnie na BENZYNIE
Odpala pięknie wszystko gra..ale jak sie wcisnie w sprzeglo to zdycha...i po odpaleniu jedzie jak by wachy nie dostawał...
Cewki ja wykluczam bo mam obydwie nowe, zresztą to nie takie objawy.

Zastanawiam sie nad lambdą....bo krokowca już czyściłem...zresztą ruszałsię żwawo...lub któryś czujnik temperatury.

pozdrawaim

Helpful message? + -

Back to top
   
malum
Poziom 19
Poziom 19


Joined: 20 Mar 2005
Posts: 747
Location: Bydgoszcz

Post#6 Post from the author of the topic 25 Nov 2005 12:14   

Re: Renault Megane - problemy z obrotami zimnego silnika


Mam instalację gazową, ale zapalam oczywiście na benzynie.
Nawet jeśli włączę tylko benzynę, to efekt jest identyczny jak po przełączeniu na gaz.

Helpful message? + -

Back to top
   
adamo
Poziom 16
Poziom 16


Joined: 08 Feb 2003
Posts: 332
Location: Bytów

Post#7 25 Nov 2005 13:04   

Re: Renault Megane - problemy z obrotami zimnego silnika


Witam w pierwszej kolejnosci sprawdzcie czujnik temp czy nie fiksuje
Pzdr

Helpful message? + -

Back to top
   
erni1kawon
Poziom 8
Poziom 8


Joined: 13 Aug 2005
Posts: 30
Location: wschód polski Chełm

Post#8 25 Nov 2005 13:20   

Re: Renault Megane - problemy z obrotami zimnego silnika


na poczatek proponuje odkrecic przepustnice i ja umyc z nagaru oleju tez przydało by sie odkrecic silnik krokowy jest montowany w rzepustnicy wyczyscic go j psiknac wd 40 by poprawic smarowanie powinno pomuc jak by cos do dajcie znac na adres hansen_erni(malpa)op.pl pomoge w razwiazaniu tego problemu

Helpful message? + -

Back to top
   
malum
Poziom 19
Poziom 19


Joined: 20 Mar 2005
Posts: 747
Location: Bydgoszcz

Post#9 Post from the author of the topic 25 Nov 2005 13:27   

Re: Renault Megane - problemy z obrotami zimnego silnika


Czyli wykręcić cały moduł do którego przymocowany jest silnik krokowy, to będzie to silnik i przepustnica, tak??
A co z wtyczką od silnika krokowego, bo gdy ją wyciągnę to od razu pojawią się błędy w komputerze i trzeba będzie go przeprogramować - jest jakaś metoda?

A co do czyszczenia, to pryskać WD 40 i wycierać czy tylko spryskać i gdzie wewnątrz??

Helpful message? + -

Back to top
   
erni1kawon
Poziom 8
Poziom 8


Joined: 13 Aug 2005
Posts: 30
Location: wschód polski Chełm

Post#10 25 Nov 2005 13:45helpful post - solution   

Re: Renault Megane - problemy z obrotami zimnego silnika


malum wrote:
Czyli wykręcić cały moduł do którego przymocowany jest silnik krokowy, to będzie to silnik i przepustnica, tak??
A co z wtyczką od silnika krokowego, bo gdy ją wyciągnę to od razu pojawią się błędy w komputerze i trzeba będzie go przeprogramować - jest jakaś metoda?

A co do czyszczenia, to pryskać WD 40 i wycierać czy tylko spryskać i gdzie wewnątrz??

tak odkrecic to wszystko i umyc wytcke od silnika krokowego odłęczyc (wyciagnac ale pod warunkiem ze zapłon bedzie odłączony ) dobrze wszystko umyc z nagaru tez silnik krokowy tam jest taka sprezynko albo tulejka plastikowa jak odkrecisz bedzies widział umyc to wszystko bezyna i posikac wd 40 w 99% zdaje do egzamin wrazie czego to podaj model silnika rok produkcji a zucze okiem na schemat

Helpful message? + -

Back to top
   
malum
Poziom 19
Poziom 19


Joined: 20 Mar 2005
Posts: 747
Location: Bydgoszcz

Post#11 Post from the author of the topic 26 Nov 2005 09:32   

Re: Renault Megane - problemy z obrotami zimnego silnika


Mam jeszcze jedno pytanie przed rozebraniem całego silnika w mak!

CZY PRZEPUSTNICA I SILNIK KROKOWY TO ELEMENTY W CZERWONYM KÓŁKU NA ZDJĘCIU?

Proszę o piną odpowiedź, jeśli to możliwe, bo właśnie zbieram się, aby poczyścić to ustrojstwo!

Z góry dziękuję!

Attachments:

Helpful message? + -

Back to top
   
kopernik8
Poziom 19
Poziom 19


Joined: 26 Jun 2003
Posts: 628
Location: Grodzisk Maz.

Post#12 26 Nov 2005 10:20helpful post - solution   

Re: Renault Megane - problemy z obrotami zimnego silnika


Nie przepustnicva to to w niebieskim kółku
pozdro i daj znać oc i jak.
------------------------------------------------

no więc ja to już dzisiaj poczyściłem i dalej nic...jak gasł tak gaśnie...
Sprawdziłem że jak mi gaśnie to czujnik temperatury pokazuje ok 3kohm czyli jakieś 20 oC może za wcześnie pokazuje ze sie ciepło robi?

Attachments:

Helpful message? + -

Back to top
   
malum
Poziom 19
Poziom 19


Joined: 20 Mar 2005
Posts: 747
Location: Bydgoszcz

Post#13 Post from the author of the topic 26 Nov 2005 15:12   

Re: Renault Megane - problemy z obrotami zimnego silnika


Witam ponownie!!

USTERKA ZLOKALIZOWANA dzięki pomocy erni1kawon!

Powód był jednak znacznie prostszy niż brudna przepustnica.
Oczywiście, gdy już ją wydłubałem to zgodnie z instrukcją dokładnie wyczyściłem, ale... podczas jej wykręcania okazało się, że jedna z wtyczek podpiętych do przepustnicy nie jest podłączona!!
Sprężynka, która powinna ją trzymać jest zgubiona i wtyczka podczas drgań wypadła z gniazda.
Od góry widać tego nie było, bo zasłaniała przepustnica, ale po jej wymontowaniu zauważyłem że wisiała bezwładnie.
Gdy podczepiłem ją do przepustnicy, kontrolka na desce rozdzielczej zgasła a samochód zaczął pracować normalnie!

A w serwisie chcieli skasować za to 75zł + vat za podczepienie komputera + koszty naprawy, które pewnie polegałyby na wymianie przepustnicy znając życie.
Temat iście z programu USTERKA!

Jeszcze raz dziękuję erni1kawon za pomoc i polecam się na przyszłość Very Happy

A przy okazji, mam jeszcze jeden problem.

Samochód zmienia obroty silnika, całkowicie spontanicznie.
Normalnie trzyma w okolicach 800, ale potrafi przy zatrzymaniu się na światłach trzymać i 2500. Przegazowywanie nic nie daje.
Próbowałem podregulować obroty śrubką w przepustnicy, ale trzyma na 800 a po przekręceniu śrubki i ok 1/6 obrotu, czyli minimalnie podskakuje aż do 2500, po powrocie o 1/6 wraca do 800, czyli innymi słowy nie ma płynnej regulacji i skokowo aż o ok 1700 obrotów.
Czy to wina czegoś luźnego w przepustnicy (problem istniał juz przed czyszczeniem, więc problemem nie jest urwanie czegoś podczas czyszczenia)?

Pozdrawiam wszystkich
MALUM

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 26 Nov 2005 15:12   





Back to top
   
erni1kawon
Poziom 8
Poziom 8


Joined: 13 Aug 2005
Posts: 30
Location: wschód polski Chełm

Post#14 27 Nov 2005 22:54   

Re: Renault Megane - problemy z obrotami zimnego silnika


malum wrote:
Witam ponownie!!

USTERKA ZLOKALIZOWANA dzięki pomocy erni1kawon!

Powód był jednak znacznie prostszy niż brudna przepustnica.
Oczywiście, gdy już ją wydłubałem to zgodnie z instrukcją dokładnie wyczyściłem, ale... podczas jej wykręcania okazało się, że jedna z wtyczek podpiętych do przepustnicy nie jest podłączona!!
Sprężynka, która powinna ją trzymać jest zgubiona i wtyczka podczas drgań wypadła z gniazda.
Od góry widać tego nie było, bo zasłaniała przepustnica, ale po jej wymontowaniu zauważyłem że wisiała bezwładnie.
Gdy podczepiłem ją do przepustnicy, kontrolka na desce rozdzielczej zgasła a samochód zaczął pracować normalnie!

A w serwisie chcieli skasować za to 75zł + vat za podczepienie komputera + koszty naprawy, które pewnie polegałyby na wymianie przepustnicy znając życie.
Temat iście z programu USTERKA!

Jeszcze raz dziękuję erni1kawon za pomoc i polecam się na przyszłość Very Happy

A przy okazji, mam jeszcze jeden problem.

Samochód zmienia obroty silnika, całkowicie spontanicznie.
Normalnie trzyma w okolicach 800, ale potrafi przy zatrzymaniu się na światłach trzymać i 2500. Przegazowywanie nic nie daje.
Próbowałem podregulować obroty śrubką w przepustnicy, ale trzyma na 800 a po przekręceniu śrubki i ok 1/6 obrotu, czyli minimalnie podskakuje aż do 2500, po powrocie o 1/6 wraca do 800, czyli innymi słowy nie ma płynnej regulacji i skokowo aż o ok 1700 obrotów.
Czy to wina czegoś luźnego w przepustnicy (problem istniał juz przed czyszczeniem, więc problemem nie jest urwanie czegoś podczas czyszczenia)?

Pozdrawiam wszystkich
MALUM

witam proponuje nic nie krecic zadnymi sróbkami w przepustnicy poniewaz morzna tylko gozej popsuc pamietajcie jedno ze silniki na jednopunkcje czy wielo punkcje za wolne obroty odpowiada silnik krokowy ale do jego działania sa potrzebne ruzne otczyty z czujników (TPS, temperatury cieczy i temperatury powietrza zasysanego , cisnienia w kolekktorze sascym ) takze z tym problemem proponuje pojechac do jakiegos serwisu elektroniki samochodowej tylko nie do autoryzowanego serwisu bo tam tylko kase biora i niech sie podłaćza do kompa i zczytaja parametry z elementów Very Happy

Helpful message? + -

Back to top
   
malum
Poziom 19
Poziom 19


Joined: 20 Mar 2005
Posts: 747
Location: Bydgoszcz

Post#15 Post from the author of the topic 29 Nov 2005 12:51   

Re: Renault Megane - problemy z obrotami zimnego silnika


Zauważyłem jeszcze jedną rzecz!
Gdy samochód zapalam, gdy jest zimny, powinno włączyć się ssanie, a co za tym idzie, obroty silnika powinny wzrosnąć, a gdy się silnik nagrzeje, obroty powinny spaść.
Tak przynajmniej było we wszystkich samochodach, którymi dotychczas jeździłem.
A tutaj wygląda to w ten sposób, że po zapaleniu trzyma ciągle ok 800 - 1000 obrotów i nie chce iść wyżej, a jak przegazuję do ok 2500 to obroty spadają do 0 i nie idzie już ich podnieść nawet po ponownym zapaleniu silnika. Trzeba cały czas trzymać nogę na gazie, bo inaczej zgaśnie.
Gdy jednak silnik się dobrze nagrzeje, czyli wskaźnik temperatury podejdzie powyżej 2 kreski silnik zaczyna pracować na ok 2000 - 2500 obrotów.
Wygląda to tak, jakby ssanie działało odwrotnie niż wskazuje zdrowy rozsądek, czyli gdy jest zimny trzyma małe obroty a gdy jest ciepły to trzyma duże.
Czy może to być wina jakiegoś czujnika, czy też za to odpowiada silnik krokowy?
I jeszcze jedno, czasami podczas jazdy obroty po puszczeniu nogi z gazu spadają do 800, ale jest to sytuacja sporadyczna, zazwyczaj trzyma trochę ponad 2000.

I jeszcze jedno pytanie, gdy koła w samochodzie kręcą się to silnik trzyma obroty o ok 1500 wyższe niż wtedy gdy się zatrzymają - czy to normalne?

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 29 Nov 2005 12:51   





Back to top
   
awak
Poziom 10
Poziom 10


Joined: 06 Jul 2005
Posts: 49
Location: lubliniec

Post#16 08 Dec 2005 19:01   

Re: Renault Megane - problemy z obrotami zimnego silnika


Witam
Ja tez w mojej megance miałem problem z obrotami silnika. Zaraz po odpaleniu strasznie "pływały" obroty i po chwili zapalała sie kontrolka awarii komputera (ten pomarańczowy zygzak). okazało sie, że przyczynš tych kłopotów był pęknięty przewód czujnika podciœnienia koło przepustnicy (widoczny na zdjęciu w niebieskim kółeczku - ten cieniutki).
W serwisie chcieli za niego 70pln ale po zaklejeniu go i nałożeniu koszulki termokurczliwej działa poprwnie -narazie

DZIEKI !!!

Dodano po 4 [minuty]:

ten który wskazuje strzałka

Attachments:

Helpful message? + -

Back to top
   
snozer
Poziom 16
Poziom 16


Joined: 29 May 2005
Posts: 303
Location: Warszawa

Post#17 14 Dec 2005 19:11   

Re: Renault Megane - problemy z obrotami zimnego silnika


A ja mam renault megane z 1999 roku 1.6 16V Ma przejechane 108 tyś i niedawno robiłem duży przegląd czyli paski oleje płyn hamulcowy pompa płyn chłodniczy i wymieniłem termostat świece, filtr paliwa i powietrza. Tuż przed wymianą zauważyłem że samochód gdy jest zimny i dodam gazu to nie chce mi schodzić z obrotów np przyspieszam potem daje na luz i trzyma mi 1800 obrotów 1500 czasem powolutku spadnie do 1100. Natomiast gdy sie rozgrzeje to prędkość obrotowa zazwyczaj spada do 750 i trzyma be problemu. Gdy schodzi z obrotów to tak do 1000 a po chwili jest 750. I mam pytanie czego to jest wina:
a: nieszczelny układ wydechowy siatka za kolektorem wylotowym popuszcza
b: może czujnik temperatury pada (pokazuje prawidłową temperaturę)
c: może uszczelki są zwalone pod przepustnicą lub kolektorem dolotowym (plastikowy)
d: coś innego

Musze dodać że czyściłem przepustnice środkiem do czyszczenia przepustnic.
Rozebrałem też chyba czujnik lub silnik krokowy od przepustnicy i sie nie zacina. Oczyściłem czujnik podciścnieneia.
Także musze dodać że był z 4 razy odłączany przewód od wspomagania hamulca i teraz lekko się wciska w kolektor dolotowy.
A i filtr powietrza był słaby i powpadały drobinki liści do obudowy przepustnicy ale wszystko jest wyczyszczone.

I pytanie co zrobić

Helpful message? + -

Back to top
   
malum
Poziom 19
Poziom 19


Joined: 20 Mar 2005
Posts: 747
Location: Bydgoszcz

Post#18 Post from the author of the topic 14 Dec 2005 19:31   

Re: Renault Megane - problemy z obrotami zimnego silnika


MAM DWA PYTANIA DO TWOJEJ WYPOWIEDZI:
snozerst wrote:
c: może uszczelki są zwalone pod przepustnicą lub kolektorem dolotowym (plastikowy)

Gdy dodaję ostrzej gazu, pociągając za linkę gazu, to słyszę przez chwilę jakby podmuch powietrza, taki silny dmuch. Czy to normalne, czy też mam jakąś nieszczelność?

snozerst wrote:
Rozebrałem też chyba czujnik lub silnik krokowy od przepustnicy i sie nie zacina. Oczyściłem czujnik podciścnieneia.

Co to znaczy, że się nie zacina? Jak to sprawdzić?

A czy ktoś może wie, jak sprawdzić czy działa silnik krokowy bez podłączania do komputera?

Helpful message? + -

Back to top
   
snozer
Poziom 16
Poziom 16


Joined: 29 May 2005
Posts: 303
Location: Warszawa

Post#19 14 Dec 2005 20:34   

Re: Renault Megane - problemy z obrotami zimnego silnika


to chyba był czujnik wychylenia przepustnicy po wsadziłem w niego śrubokręt płask ii przekręcałem wok€ł własnej osi a on sam wracał spowrotem bez żadnych oporów tylko czułem naciąg sprężyny.

Jesli chodzi o ten podmuch czy takie syknięcie to jest to chyba normalne bo jak przepustnice otwierasz to podciśnienie powoduje silnne zassanie powietrza i słychać wtedy charakterystyczny przepływ

Helpful message? + -

Back to top
   
malum
Poziom 19
Poziom 19


Joined: 20 Mar 2005
Posts: 747
Location: Bydgoszcz

Post#20 Post from the author of the topic 23 Dec 2005 20:13   

Re: Renault Megane - problemy z obrotami zimnego silnika


snozerst wrote:
to chyba był czujnik wychylenia przepustnicy po wsadziłem w niego śrubokręt płask ii przekręcałem wok€ł własnej osi a on sam wracał spowrotem bez żadnych oporów tylko czułem naciąg sprężyny.


Jakiej sprężyny? Wymontowałem czujnik wychylenia przepustnicy, przekręciłem śrubokrętem, ale on tylko obraca się w koło, bez sprężyny. Nie wraca do poprzedniego położenia a sprężynę zastępuje sam mechanizm przepustnicy, który powoduje, że czujnik zawsze wraca do właściwej pozycji.

Dodano po 13 [minuty]:

Najnowsze wiadomości!

Odwiedziłem warsztat. Podłączyli moją poczciwa renówke do komputera i ........ NIC!! Wszystko niby działa jak powinno, a obroty co szalały to szalały.

Mechanik podpowiedział mi jednak, że silnik nie ma balansu, a po polsku, że pracuje dość nierówno. Powiedział, że proponuje zawory podregulować.
Długo się nie zastanawiając, z samego rana (zimny silnik) zdjąłem kapę zaworów i do dzieła.
Zaczynam mierzyć i ... szok!! W szczelinę zaworu wylotowego, w którą powinien wejść szczelinomierz 0,25mm nie mogłem wcisnąć 0,10mm. Zawory były całkowicie rozregulowane.
Regulacja zajęła coś koło 10 - 15 minut i kosztowała mnie ok 15zł (uszczelka 12zł + silikon silnikowy 3zł).

A co po regulacji??
Samochód chodzi jak zaczarowany! Nie wiedziałem że renia ma takiego kopa, aż się "asfalt pali". A poważnie, znacznie wzrosło przyspieszenie i moc silnika. Wcześniej na 4 biegu jeździłem dopiero przy 70-80km/h, bo dopiero wtedy miał dość mocy aby przyspieszać, a teraz przy 50 jak przyduszam gaz to czuję jak gąbka w siedzeniu się "kurczy". Silnik pracuje równo i nie ma problemów z rannym odpalaniem. To nie ten sam samochód.

Pierwszy raz spotkałem się z tak rozregulowanymi zaworami.
Ciekawe tylko ile teraz będzie palił.

Jeśli ktoś chciałby sam zabrać się za regulację zaworów, mogę dokładnie napisać co i w jaki sposób trzeba wyregulować.

Dziękuję wszystkim za odpowiedzi i pomoc.

Pozdrawiam
MALUM

P. S. WESOŁYCH ŚWIĄT ORAZ SZCZĘŚLIWEGO NOWEGO 2006 ROKU! Very Happy

Helpful message? + -

Back to top
   
snozer
Poziom 16
Poziom 16


Joined: 29 May 2005
Posts: 303
Location: Warszawa

Post#21 25 Dec 2005 01:53   

Re: Renault Megane - problemy z obrotami zimnego silnika


Ja mam wogule inny silnik i nowszy model dlatego też mój czujnik wychcylenia przepustnicy może mieć wbudowaną sprężynę niezależnie od sprężyny zwrotnej przepustnicy. Poza tym w moim nie dam rady regulować zaworów bo mam 16V a tam jest pnełmatyka
\

Helpful message? + -

Back to top
   
malum
Poziom 19
Poziom 19


Joined: 20 Mar 2005
Posts: 747
Location: Bydgoszcz

Post#22 Post from the author of the topic 25 Dec 2005 10:41   

Re: Renault Megane - problemy z obrotami zimnego silnika


Z powodu wielu maili zamieszczam opis regulacji zaworów silnika E7J (1,4) oraz K7M (1,6 8V).

Attachments:

Helpful message? + -

Back to top
   
tony822
Poziom 9
Poziom 9


Joined: 19 Dec 2004
Posts: 37

Post#23 07 Feb 2006 14:42   

Renault Megane - problemy z obrotami zimnego silnika


Ja ma Renault Megane Sport/Coupe rok 1999 silnik 1.4 16V benzyna i mam takie pytanko jak odpalam auto z rana włącza się ssanie (ok.2500 obr)po czym jak ruszę na ssaniu i stane to obroty balansują od 1500 do 2000 ( zwiększają się do 2000 po czym maleją do 1500 i tak w kólko) jak zgasiłem silnik i ponownie zapaliłem to wszystko ok. znowu miał ok.2500 i jak poczekałem żeby się zagrzał to spadły poniżej 1000. Co powoduje że te obroty na ssaniu po ruszeniu balansują ?? czy jest to jakieś uszkodzenie ?? czujnik temperatury ?? czy może tak ma być ??

Helpful message? + -

Back to top
   
malum
Poziom 19
Poziom 19


Joined: 20 Mar 2005
Posts: 747
Location: Bydgoszcz

Post#24 Post from the author of the topic 07 Feb 2006 15:48   

Re: Renault Megane - problemy z obrotami zimnego silnika


Masz może instalację gazową?
Podaj dokładnie model silnika.

Helpful message? + -

Back to top
   
tony822
Poziom 9
Poziom 9


Joined: 19 Dec 2004
Posts: 37

Post#25 07 Feb 2006 22:48   

Re: Renault Megane - problemy z obrotami zimnego silnika


Mam tylko benzynke a model silnika muszę sprawdzić. Jak tylko to zrobie to odrazu dam znać.

Dodano po 1 [godziny] 21 [minuty]:

Model moje silnika to K4J, 16V 1.4 benzyna, niedawno go odpalałem i znowu to samo (balansujące obroty) ale tym razem stał w miejscu nie jechałem nim

Dodano po 4 [godziny] 2 [minuty]:

Dokładnie model tego silnika to: K4J 750, nie mam pojęcia gdzie co tam jest Smile

Helpful message? + -

Back to top
   
wzpiotrg
Poziom 3
Poziom 3


Joined: 20 Nov 2005
Posts: 6
Location: warszawa

Post#26 09 Apr 2006 11:54   

Re: Renault Megane - problemy z obrotami zimnego silnika


Mój problem dotyczy tych samych objawów co w cytowanym pierwszym post-ie.

Quote:
Gdy silnik jest zimny i go zapalam to wszystko zdaje się być OK. Zapala od pierwszego razu, chodzi dość płynnie, trzymając w okolicach 1200 obrotów.
Wystarczy jednak że dołoże gazu do około 2000 obrotów i trochę ponad, samochód zaczyna wariować.
--> poza tym >> Po puszczeniu gazu obroty spadają do zera i gaśnie, a na wyższych obrotach silnik wydaje dźwięki jakby na 3 gary chodził.

Podczas jazdy, każde spuszczenie gazu powoduje, że samochód gaśnie aż do momentu gdy się rozgrzeje.
Później wszystko wraca do normy i pracuje prawidłowo.

CO TO JEST - P O M O C Y ! ! !


Mój Megane jest z 2002 roku, 1.4 benzyna.
Malum napisał, że może to być wtyczka pod przepustnicą. Jak zlokalizować przepustnicę w tym silniku ?

Pozdr.

Helpful message? + -

Back to top
   
malum
Poziom 19
Poziom 19


Joined: 20 Mar 2005
Posts: 747
Location: Bydgoszcz

Post#27 Post from the author of the topic 09 Apr 2006 12:11   

Re: Renault Megane - problemy z obrotami zimnego silnika


Przepustnica to jest to coś do czego podpięta jest linka gazu.
Jeśli jednak obroty się bujają to może być też wiele innych przyczyn, przepustnica to ta jedna z gorszych.
Zacząłbym od wymiany świec i przewodów do świec, może gdzieś dostaje się fałszywe powietrze, może zawory są źle poustawiane lub ponadpalane,... Bez mechanika będzie chyba trudno jeśli nie wiesz gdzie szukać, ale powodzenia!

Helpful message? + -

Back to top
   
wzpiotrg
Poziom 3
Poziom 3


Joined: 20 Nov 2005
Posts: 6
Location: warszawa

Post#28 09 Apr 2006 12:59   

Re: Renault Megane - problemy z obrotami zimnego silnika


Które czujniki temperatury mogą powodować usterkę z pierwszego postu:
na zimnycm silniku gaśnie po przegazowaniu? Jak się rozgrzeje - wszystko OK.
Jak zlokalizować te czujniki ? Megane 1.4 z roku 2002.
Piotr

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 09 Apr 2006 12:59   





Back to top
   
wlods
Poziom 8
Poziom 8


Joined: 24 Mar 2006
Posts: 28
Location: Poznań

Post#29 09 Apr 2006 21:58   

Re: Renault Megane - problemy z obrotami zimnego silnika


Zaczynam mierzyć i ... szok!! W szczelinę zaworu wylotowego, w którą powinien wejść szczelinomierz 0,25mm nie mogłem wcisnąć 0,10mm.
Pierwszy raz spotkałem się z tak rozregulowanymi zaworami.
Ciekawe tylko ile teraz będzie palił.

Miałem podobne problemy, jak malum (ten sam silnik). Długo walczyłem z układem elektrycznym, bezskutecznie. Zdopingowany powyższym postem wziąłem się również za zawory (nie ruszałem ich poprzednio, bo nie wiem czemu byłem przekonany, że są regulowane hydraulicznie).
Co się okazało: zawory ssące były w zasadzie OK. ale wydechowe - groza 8=O . Trzy z nich miały 0 luzu, a czwarty nie domykał się - wisiał w powietrzu!!! Po regulacji w silnik wstąpił nowy duch: chodzi równo na wolnych obrotach (zarówno benzyna jak i LPG), jest mocniejszy i bardziej elastyczny. Nowe auto! Very Happy

Helpful message? + -

Back to top
   
malum
Poziom 19
Poziom 19


Joined: 20 Mar 2005
Posts: 747
Location: Bydgoszcz

Post#30 Post from the author of the topic 09 Apr 2006 22:13   

Re: Renault Megane - problemy z obrotami zimnego silnika


wlods wrote:
Zaczynam mierzyć i ... szok!! W szczelinę zaworu wylotowego, w którą powinien wejść szczelinomierz 0,25mm nie mogłem wcisnąć 0,10mm.
Pierwszy raz spotkałem się z tak rozregulowanymi zaworami.
Ciekawe tylko ile teraz będzie palił.

Miałem podobne problemy, jak malum (ten sam silnik). Długo walczyłem z układem elektrycznym, bezskutecznie. Zdopingowany powyższym postem wziąłem się również za zawory (nie ruszałem ich poprzednio, bo nie wiem czemu byłem przekonany, że są regulowane hydraulicznie).
Co się okazało: zawory ssące były w zasadzie OK. ale wydechowe - groza 8=O . Trzy z nich miały 0 luzu, a czwarty nie domykał się - wisiał w powietrzu!!! Po regulacji w silnik wstąpił nowy duch: chodzi równo na wolnych obrotach (zarówno benzyna jak i LPG), jest mocniejszy i bardziej elastyczny. Nowe auto! Very Happy


Cieszę się, że się przydałem Smile
A przy okazji, to wziąłem się sam za regulację zaworów, bo wszyscy mechanicy twierdzili, że są hydrauliczne i nie chcieli ich regulować.
Nie jesteś więc osamotniony w tym przekonaniu.

Helpful message? + -

Back to top
   
Post new topic  This topic is locked      Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical -> Renault Megane - problemy z obrotami zimnego silnika
Page 1 of 4 Go to page 1234  Next
Similar topics
renault megane coupe - problemy z obrotami silnika (1)
Problemy z obrotami w Renault Megane 1,4 8v (11)
Renault Megane 1,9dti-problem z odpaleniem zimnego silnika (11)
RENAULT MEGANE II 1.4 16v - problemy z wolnymi obrotami C..D (11)
Problemy z obrotami przy uruchamianiu silnika - Megane (1)
Megane 1,9D SZARPANIE ZIMNEGO SILNIKA, POMOZCIE (10)
Trudności z odpaleniem zimnego silnika-megane 97 (10)
Problemy zimnego silnika (12)
Megane - problemy z obrotami. (5)
R. Megane 2001 Problem z odpaleniem zimnego silnika (10)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.085 seconds

elektroda.pl topic RSS feed