Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 14 Gru 2005 18:52
    dimas
    Poziom 12  

    Witam wszystkich.
    Mam taki problem ze zmywarka zanussi model DWS 949 wiec tak po wlaczeniu wympompowuje wode i po chwili probuje nabrac wody. Słychać ze pompa chodzi, ale wody nie pobiera. Było to pare dni temu pomyslalem ze to moze elektrozwor sie nie otwiera wyjąłem go podlaczylem na sucho i woda poleciała. Poskładałem i zadziałało, ale teraz problem pojawil sie znowu. Co to moze być?

  • #2 14 Gru 2005 18:58
    zayzayer
    Specjalista AGD

    Napięcie elektrozawór dostaje ? Ten elektrozawór jest przy zaworze wody, czy w zmywarce?

  • #3 14 Gru 2005 19:11
    jarpi
    Poziom 10  

    Witam wszystkich

    W mojej zmywarce odówił posłuszeństwa elektrozawór (nie pobrała wody), odmówił, ale nie do końca. Wymontowałem go, obejrzałem, podłączyłem poza zmywarką do prądu i wody, okazało się, że działa.
    Włożyłem go z powrotem i wszystko gra.
    Mam jednak pewne obawy co do tego jak długo będzie dobrze.
    Na wierzchu tego elektrozaworu jest coś jakby siłownik pneumatyczny, który również zamyka lub otwiera przepływ wody.
    Chciałbym zapytać znawców co to takiego oraz do czego służy skoro elektrozawór jak sama nazwa wskazuje działa elektrycznie.
    Czy należy się spodziewać kolejnej usterki ze strony tego urządzenia oraz co by było gdybym odłączył wężyk od tego siłownika?

  • #4 14 Gru 2005 19:16
    dimas
    Poziom 12  

    napiecie dostaje a znajduje sie w zmywarce w miejscu gdzie waz wchodzi do zmywarki.do tego elektrozaworu dochodzi jeszcze taki cienki wezyk i jest taka jak by pomka czy cos nie wiem co to ma byc moze to sie psuje

  • #5 14 Gru 2005 19:22
    skryn
    Admin grupy AGD

    jarpi napisał:

    Czy należy się spodziewać kolejnej usterki ze strony tego urządzenia oraz co by było gdybym odłączył wężyk od tego siłownika?

    Ad1 Na pewno.
    Ad2. To zalejesz sąsiadów z niższego piętra... :D

    PS. Domyślnie dopiszę sobie Ad4. Wyczyść płaszcz wodny, ten z lewej strony... o ile to zmywarka "normalnogabarytowa" czyli 60cm wszerz... :wink:
    PS1. Następnym razem podawaj nr PNC!!

  • #6 14 Gru 2005 19:36
    zayzayer
    Specjalista AGD

    To niekoniecznie musi być uszkodzony elektrozawór. Prędzej jest coś z dozowaniem wody.

  • #7 14 Gru 2005 19:59
    dimas
    Poziom 12  

    a jak to sprawdzic ewentualnie naprawic

  • #8 14 Gru 2005 20:13
    jpserwis
    Specjalista AGD

    Zapchane syfony hydrostatu i hydrostat został w pozycji z wodą. Typowa usterka i była już wałkowana na elektrodzie
    Pozdrawiam

  • #9 14 Gru 2005 20:24
    dimas
    Poziom 12  

    ja jestem tylko elektrykiem a na temat tego modelu zanussi nic nie znalazlem na elektrodzie gdzie moge znalesc ten hydrostat i jak go naprawic czy do wymiany
    ps.jak przeczytalem na elektrodzie wyczyscilem taki waz przezroczysty w ksztalcie U ale nic nie pomogla co moge jeszcze zrobic

  • #12 14 Gru 2005 22:32
    jpserwis
    Specjalista AGD

    Ups, co to za dziwoląg.
    Podaj PNC lub prod nr (9 cyfr) jest na tabliczce znamionowej. Jutro sprawdze w dokumentacji

  • Pomocny post
    #13 15 Gru 2005 06:07
    skryn
    Admin grupy AGD

    jpserwis napisał:
    to typowy problem zanussi dot. wszystkich modeli.

    Ale nie tych nowych wrednych do naprawy modeli!
    Do zdemontowania i czyszczenia płaszcz wodny, ten z lewej strony (nr 117). Najlepiej wymienić na nowy, ale koszt....270PLN netto.

  • Pomocny post
    #14 15 Gru 2005 07:33
    noman1
    Poziom 16  

    To jest taki aqua-stop, wężyk idzie na zawór a tam jest membranka, która przytyka dopływ.
    Można też próbować czyścić-przepłukać płaszcz wodny,
    czasem miałem przypadki, że zadziałał aqua-stop, ale później wystarczyło dobrze zassać wężyk zaworu i/lub rozebrać elektrozawór i odblokować membrankę, potrafi się zawiesić
    :D

    Treść postu znacząco poprawiłem.
    skryn

  • #15 15 Gru 2005 19:56
    dimas
    Poziom 12  

    to ja.nie stwierdzilem obecnosci tabliczki znamionowej ale jest taka kartka z data rocznik 98.a co do tego elektrozoworu czy to moze ten?bo jak tak to chyba z nim jest problem,jak go wyciaglem i podlaczylem na sucho to woda poleciala dmuchlem w ta membrane tam gdzie taki cienki wenzyk dochodzi i przestalo leciec przestalem dmuchac powinno znow leciec a tu nic dopiero pukniecie w ten element pomoglo czy to bendzie to?

  • #16 16 Gru 2005 07:39
    noman1
    Poziom 16  

    tak, rozebranie i wyczyszczenie powinno pomóc, lubi się zawieszać i nie odpuszcza,
    ale może trzeba też wyczyścić całą drogę wężyka czyli syfon

  • #17 17 Gru 2005 14:26
    jarpi
    Poziom 10  

    Znowu to samo. Nie pobrała wody. Obejrzałem dokładnie ten "płasz wodny" - wygląda ok. Zdjąłem wężyk z tego siłownika na elektrozaworze, przedmuchałem go i zostawiłem zdjęty.
    Woda naprzód, siedziałem przez cały program przy zmywarce.
    Nic się nie stało, skończyła zmywanie jak gdyby nigdy nic.
    Za każdym razem kiedy pobierała wodę przyglądałem się temu płaszczowi i nic niezwykłego nie zauważyłem prócz tego, że nie wiem po co ktoś pozawijał tyle tych rureczek.
    A teraz pytanie - co mam kupić ten płaszcz czy elektrozawór, żeby definitywnie skończyć z wyjmowaniem zmywarki z mebli.
    Aha - zmywarka to elektrolux ESI 6100.

    Pozdrawiam

  • #18 17 Gru 2005 18:32
    hhrhok
    Poziom 2  

    Witam!
    Mam duży problem ze zmywarką. Na początku pobiera wodę (wydaje mi się że nawet za dużo). Nastepnie działa zabezpieczenie na elektrozaworze. Jak już pisałem wydaje mi się że pobiera za dużo wody i dltego hydrostat odcina jej dopływ. Zmywarka następny raz pobiera wodę dopiero po skasowaniu czujnika (odpięciu cieńkiej rurki przy elektrozaworze) lub odczekaniu kilku godzin. Co może być odpowiedzialne za ilość pobranej wody. Hydrostat oraz czujniki przeczyściłem. Proszę o pomoc.

  • #20 17 Gru 2005 21:14
    PBK
    Specjalista AGD

    albo przypchany płaszcz a zwłaszcza apsorber
    albo spierdzielona pompa

  • #21 17 Gru 2005 21:34
    skryn
    Admin grupy AGD

    Scaliłem wszystkie tematy dotyczące problemów z niepobieraniem wody w zmywarkach prawie identycznych.

  • #22 17 Gru 2005 21:57
    hhrhok
    Poziom 2  

    Czy płaszcz wodny to plastikowy pojemnik z wewnętrznymi rurkami? Czy można go samemu oczyścić? W jaki sposób?Czy absorber można wymienić?

  • #23 18 Gru 2005 19:44
    hhrhok
    Poziom 2  

    Cały dzień myłem płaszcz wodny. Ale nic nie pomogło. Zmywarka pobiera wodę natępnie działa czujnik przy elektrozaworze i maszyna staje dopoki nie odblokuję tego czyjnika. Proszę o radę.
    Pozdrowienia Heniek

  • #24 19 Gru 2005 08:49
    noman1
    Poziom 16  

    złoża ( absorber ) się nie czyści, nic nie wlewać :!::!: to się wymienia i już
    płaszcz można przemyć, ja robiłem to np. domestosem, jeżeli są pozapychane wąskie kanaliki,czasami się udaje,

    w najgorszym wypadku można odłączyć rurkę od zaworu, na własną odpowiedzialność :|:|:idea::idea:

  • #25 19 Gru 2005 18:27
    dimas
    Poziom 12  

    w najgorszym wypadku można odłączyć rurkę od zaworu, na własną odpowiedzialność

    noman1 pytanie do ciebie a jak wymienic ten zawor bez odlanczania rurki???

    zamowilem juz ten zawor napisze co i jak jak wymienie

  • #26 20 Gru 2005 07:31
    noman1
    Poziom 16  

    jak to bez odłączania rurki :?::?::?:
    przecież rurka jest zapięta na zaworze,
    odpinamy rurkę i wymieniamy zawór, najlepiej po położeniu zmywarki na tył

  • #27 08 Cze 2006 23:04
    Era9999
    Poziom 13  

    Jaką rolę pełni "płaszcz wodny" w zmywarce? Jaką rolę absorber?


    Uwaga do czyszczących syfony w zanussi ZW 416. Miałem problem - zgubiłem uszczelknienia (jeśli takowe są??? - bo wydaje mi się, że być powinny...) uszczelniające syfony (te niebiesikie plastikowe rurki w kształcie literki U).. Musiałem je uszczelnić od strony "cienkiej" syfonu silikonem. Inaczej nie dawały ciśnienia do hydrostatu ani do aqua-stopu

  Szukaj w 4mln produktów
Przeglądaj produkty