Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Renault Megane 1,6 - problem z odpaleniem silnika


Post new topic  Reply to topic      Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical -> Renault Megane 1,6 - problem z odpaleniem silnika
Author
Message
andrzej gregorczyk
Poziom 3
Poziom 3


Joined: 02 Jan 2006
Posts: 7
Location: Bełchatów

Post#1 Post from the author of the topic 02 Jan 2006 17:01   

Renault Megane 1,6 - problem z odpaleniem silnika


Renault Megane 1.6 - 1996r - problem z odpaleniem

--------------------------------------------------------------------------------

Samochodu nie udaje sie uruchomic.
Rozrusznik sie kreci ale nie ma iskry i nie ma napięcia na pompce paliwowej.
Silnik benzynowy
Jezeli mial ktos podobny problem to prosze o opinie.
Dzieki

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 02 Jan 2006 17:01   





Back to top
   
kordel
Poziom 20
Poziom 20


Joined: 28 Oct 2004
Posts: 804
Location: Lubartów

Post#2 02 Jan 2006 17:11   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Ja bym postawil na immo. Podpinales pompke na krotko?

Helpful message? + -

Back to top
   
andrzej gregorczyk
Poziom 3
Poziom 3


Joined: 02 Jan 2006
Posts: 7
Location: Bełchatów

Post#3 Post from the author of the topic 02 Jan 2006 17:22   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


kordel wrote:
Ja bym postawil na immo. Podpinales pompke na krotko?


Pompka jest dobra - była podpinana na krótko

Helpful message? + -

Back to top
   
kordel
Poziom 20
Poziom 20


Joined: 28 Oct 2004
Posts: 804
Location: Lubartów

Post#4 02 Jan 2006 18:07   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Wiec proponuje sprawdzic immo, moze przekazniki nawalily.

Helpful message? + -

Back to top
   
andrzej gregorczyk
Poziom 3
Poziom 3


Joined: 02 Jan 2006
Posts: 7
Location: Bełchatów

Post#5 Post from the author of the topic 02 Jan 2006 18:28   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Może wiesz które to przekażniki jak je sprawdzić i gdzie one są umiejscowione?

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 02 Jan 2006 18:28   





Back to top
   
kordel
Poziom 20
Poziom 20


Joined: 28 Oct 2004
Posts: 804
Location: Lubartów

Post#6 02 Jan 2006 18:35   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


W pudelku razem z calym modulem immo, ale nie mam pojecia gdzie sie on znajduje, wiec tu Ci nie pomoge Sad

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 02 Jan 2006 18:35   





Back to top
   
andrzej gregorczyk
Poziom 3
Poziom 3


Joined: 02 Jan 2006
Posts: 7
Location: Bełchatów

Post#7 Post from the author of the topic 02 Jan 2006 18:38   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


A czy immo można jakoś pominąc?

Helpful message? + -

Back to top
   
kordel
Poziom 20
Poziom 20


Joined: 28 Oct 2004
Posts: 804
Location: Lubartów

Post#8 02 Jan 2006 18:54   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Najprosciej bylo by zewrzec przewody, ktore przekazniki rozlaczaja, ale i tak trzeba wiedziec gdzie jest immo. Moze ktos sie zlituje i podzieli sie informacja, a poki co to gdybys sie nudzil to mozesz isc wzdloz przewodu od pompki. Jak Cie szlak po drodze nie trafi i starczy Ci cierpliwosci to znajdziesz immo.

Helpful message? + -

Back to top
   
andrzej gregorczyk
Poziom 3
Poziom 3


Joined: 02 Jan 2006
Posts: 7
Location: Bełchatów

Post#9 Post from the author of the topic 02 Jan 2006 19:35   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


A może by tak podłączyć się do komputera w serwisie i sprawdzić co jest? Droga to jest usługa?

Helpful message? + -

Back to top
   
mateo027
Poziom 19
Poziom 19


Joined: 19 Jun 2003
Posts: 711
Location: Białystok

Post#10 02 Jan 2006 19:43   

Renault Megane 1,6 - problem z odpaleniem silnika


A lampka czerowna lub lampka wtrysku miga,pali się?

Helpful message? + -

Back to top
   
andrzej gregorczyk
Poziom 3
Poziom 3


Joined: 02 Jan 2006
Posts: 7
Location: Bełchatów

Post#11 Post from the author of the topic 02 Jan 2006 19:51   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Migająca dioda czerwona po naciśnięciu pilota na kluczyku gaśnie i zaden alarm tzn żadna dioda niesprawnosci nie swieci się na wyswietlaczu. Optycznie wygląda ze jest wszystki O.K. ale samochód nie odpala.

Helpful message? + -

Back to top
   
kordel
Poziom 20
Poziom 20


Joined: 28 Oct 2004
Posts: 804
Location: Lubartów

Post#12 03 Jan 2006 10:26   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Podpiecie do kompa kosztuje od 50 do 200zl, wiec narazie moze to zostawic.
Na oko wszystko ok bo tak bedzie, nic w samochodzie Cie nie poinformuje o uszkodzonych przekaznikach w immo (no prawie nic, bo auto nie chce zapalic Smile).
A ja czepiam sie tego immo bo w renowkach immo odcina pompke i cewke.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 03 Jan 2006 10:26   





Back to top
   
andrzej gregorczyk
Poziom 3
Poziom 3


Joined: 02 Jan 2006
Posts: 7
Location: Bełchatów

Post#13 Post from the author of the topic 06 Jan 2006 00:25   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Usterka była spowodowana uszkodzeniem instalacji - przetarte przewody pod silnikiem. Zostaly polutowane i auto odpala bez problemów.

Helpful message? + -

Back to top
   
Post new topic  Reply to topic      Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical -> Renault Megane 1,6 - problem z odpaleniem silnika
Page 1 of 1
Similar topics
renault megane.problem z odpaleniem silnika (21)
Renault Megane 1,9dti-problem z odpaleniem zimnego silnika (11)
Problem z odpaleniem Renault Megane (13)
Renault megane 1.9 D problem z odpaleniem (2)
Renault Megane z 98r. 1,4 - problem z odpaleniem (2)
renault megane 1.6 16V problem z odpaleniem (4)
Renault Megane 1.4 16V 2000r. Problem z odpaleniem. (4)
R. Megane 2001 Problem z odpaleniem zimnego silnika (10)
Renault Megane 1.4 8V 1998r. Ben/Gaz Problem z odpaleniem. (3)
Problem z odpaleniem ciepłego auta Renault megane scenic 2.0 (6)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.052 seconds

elektroda.pl topic RSS feed