Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Renault Megane 1,6 - problem z odpaleniem silnika


  Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Elektryka i elektronika ->Renault Megane 1,6 - problem z odpaleniem silnika Napisz nowy temat  Odpowiedz do tematu 
AutorSchowaj lewą kolumnę Wiadomość
andrzej gregorczyk
Poziom 3
Poziom 3


Dołączył: 02 Sty 2006
Posty: 7
Miasto: Bełchatów

andrzej gregorczyk
Poziom 3
Post#1 Post autora tematu 02 Sty 2006 17:01   

Renault Megane 1,6 - problem z odpaleniem silnika


Renault Megane 1.6 - 1996r - problem z odpaleniem

--------------------------------------------------------------------------------

Samochodu nie udaje sie uruchomic.
Rozrusznik sie kreci ale nie ma iskry i nie ma napięcia na pompce paliwowej.
Silnik benzynowy
Jezeli mial ktos podobny problem to prosze o opinie.
Dzieki

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
kordel
Poziom 20
Poziom 20


Dołączył: 28 Paź 2004
Posty: 803
Miasto: Lubartów

kordel
Poziom 20
Post#2 02 Sty 2006 17:11   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Ja bym postawil na immo. Podpinales pompke na krotko?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
andrzej gregorczyk
Poziom 3
Poziom 3


Dołączył: 02 Sty 2006
Posty: 7
Miasto: Bełchatów

andrzej gregorczyk
Poziom 3
Post#3 Post autora tematu 02 Sty 2006 17:22   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


kordel napisał:
Ja bym postawil na immo. Podpinales pompke na krotko?


Pompka jest dobra - była podpinana na krótko

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
kordel
Poziom 20
Poziom 20


Dołączył: 28 Paź 2004
Posty: 803
Miasto: Lubartów

kordel
Poziom 20
Post#4 02 Sty 2006 18:07   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Wiec proponuje sprawdzic immo, moze przekazniki nawalily.

Czy wiadomość jest pomocna? + +1 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
andrzej gregorczyk
Poziom 3
Poziom 3


Dołączył: 02 Sty 2006
Posty: 7
Miasto: Bełchatów

andrzej gregorczyk
Poziom 3
Post#5 Post autora tematu 02 Sty 2006 18:28   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Może wiesz które to przekażniki jak je sprawdzić i gdzie one są umiejscowione?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
kordel
Poziom 20
Poziom 20


Dołączył: 28 Paź 2004
Posty: 803
Miasto: Lubartów

kordel
Poziom 20
Post#6 02 Sty 2006 18:35   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


W pudelku razem z calym modulem immo, ale nie mam pojecia gdzie sie on znajduje, wiec tu Ci nie pomoge Sad

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
andrzej gregorczyk
Poziom 3
Poziom 3


Dołączył: 02 Sty 2006
Posty: 7
Miasto: Bełchatów

andrzej gregorczyk
Poziom 3
Post#7 Post autora tematu 02 Sty 2006 18:38   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


A czy immo można jakoś pominąc?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
kordel
Poziom 20
Poziom 20


Dołączył: 28 Paź 2004
Posty: 803
Miasto: Lubartów

kordel
Poziom 20
Post#8 02 Sty 2006 18:54   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Najprosciej bylo by zewrzec przewody, ktore przekazniki rozlaczaja, ale i tak trzeba wiedziec gdzie jest immo. Moze ktos sie zlituje i podzieli sie informacja, a poki co to gdybys sie nudzil to mozesz isc wzdloz przewodu od pompki. Jak Cie szlak po drodze nie trafi i starczy Ci cierpliwosci to znajdziesz immo.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
andrzej gregorczyk
Poziom 3
Poziom 3


Dołączył: 02 Sty 2006
Posty: 7
Miasto: Bełchatów

andrzej gregorczyk
Poziom 3
Post#9 Post autora tematu 02 Sty 2006 19:35   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


A może by tak podłączyć się do komputera w serwisie i sprawdzić co jest? Droga to jest usługa?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
mateo027
Poziom 19
Poziom 19


Dołączył: 19 Cze 2003
Posty: 711
Miasto: Białystok

mateo027
Poziom 19
Post#10 02 Sty 2006 19:43   

Renault Megane 1,6 - problem z odpaleniem silnika


A lampka czerowna lub lampka wtrysku miga,pali się?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
andrzej gregorczyk
Poziom 3
Poziom 3


Dołączył: 02 Sty 2006
Posty: 7
Miasto: Bełchatów

andrzej gregorczyk
Poziom 3
Post#11 Post autora tematu 02 Sty 2006 19:51   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Migająca dioda czerwona po naciśnięciu pilota na kluczyku gaśnie i zaden alarm tzn żadna dioda niesprawnosci nie swieci się na wyswietlaczu. Optycznie wygląda ze jest wszystki O.K. ale samochód nie odpala.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
kordel
Poziom 20
Poziom 20


Dołączył: 28 Paź 2004
Posty: 803
Miasto: Lubartów

kordel
Poziom 20
Post#12 03 Sty 2006 10:26   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Podpiecie do kompa kosztuje od 50 do 200zl, wiec narazie moze to zostawic.
Na oko wszystko ok bo tak bedzie, nic w samochodzie Cie nie poinformuje o uszkodzonych przekaznikach w immo (no prawie nic, bo auto nie chce zapalic Smile).
A ja czepiam sie tego immo bo w renowkach immo odcina pompke i cewke.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
andrzej gregorczyk
Poziom 3
Poziom 3


Dołączył: 02 Sty 2006
Posty: 7
Miasto: Bełchatów

andrzej gregorczyk
Poziom 3
Post#13 Post autora tematu 06 Sty 2006 00:25   

Re: Renault Megane 1,6 - problem z odpaleniem silnika


Usterka była spowodowana uszkodzeniem instalacji - przetarte przewody pod silnikiem. Zostaly polutowane i auto odpala bez problemów.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Napisz nowy temat  Odpowiedz do tematu     Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Elektryka i elektronika -> Renault Megane 1,6 - problem z odpaleniem silnika
Strona 1 z 1
Podobne tematy
renault megane.problem z odpaleniem silnika (21)
Renault Megane 1,9dti-problem z odpaleniem zimnego silnika (11)
Problem z odpaleniem Renault Megane (13)
Renault megane 1.9 D problem z odpaleniem (2)
Renault Megane z 98r. 1,4 - problem z odpaleniem (2)
renault megane 1.6 16V problem z odpaleniem (4)
Renault Megane 1.4 16V 2000r. Problem z odpaleniem. (4)
R. Megane 2001 Problem z odpaleniem zimnego silnika (10)
Renault Megane 1.4 8V 1998r. Ben/Gaz Problem z odpaleniem. (3)
Problem z odpaleniem ciepłego auta Renault megane scenic 2.0 (6)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.054 seconds

elektroda.pl temat RSS