X
  • #1 10 Jan 2006 14:35
    d_danie_l
    Level 10  
    Helpful post? (0)
    Mam problem od niedawna ni nieł±czyło pod¶wietlenie deski rozdzielczej i zegarów a teraz zgasło i nawet nie mrygnie bespieczniki całe
  • #2 10 Jan 2006 14:49
    crown2
    Level 16  
    Helpful post? (0)
    Witam
    Po wymontowaniu zegarow powinienes znalezc na tylnej sciance ze sciezkami cos w rodzaju stabilizatora napiecia-na pewno ci padl.
    Pozdrawiam.
  • #3 10 Jan 2006 17:08
    diesel5857
    Level 21  
    Helpful post? (0)
    crown2 wrote:
    Witam
    Po wymontowaniu zegarow powinienes znalezc na tylnej sciance ze sciezkami cos w rodzaju stabilizatora napiecia-na pewno ci padl.
    Pozdrawiam.



    a to ciekawe :?::?::?::?:doznałem ol¶nienia:idea::idea::idea:
    ten stabilizator ustala napięcie odniesienia do wskażników tem i paliwa:D:D:D:D:D:D:D:D:D:D:D:D:D:D



    napisz kolego co działa a co nie działa w tym o¶wietleniu
  • #4 10 Jan 2006 17:36
    kordel
    Level 25  
    Helpful post? (0)
    Regulator natezenia oswietlenia?
  • #5 10 Jan 2006 18:25
    janusz kaczor
    Spec od samochodów
    Helpful post? (+2)
    A może zacz±ć od żarówek?
  • #6 11 Jan 2006 09:23
    kordel
    Level 25  
    Helpful post? (0)
    A jaka jest szansa na to, ze wszystkie zarowki sie spalily?
  • #7 11 Jan 2006 10:03
    autoel
    Level 25  
    Helpful post? (0)
    Pod¶wietlaj± wszystkie dwie , i widziałem już wszystkie spalone.
  • #8 11 Jan 2006 13:48
    Rekin1980
    Level 12  
    Helpful post? (0)
    wyjmij budzik i wymien zarowki
  • #9 11 Jan 2006 19:46
    d_danie_l
    Level 10  
    Topic author Helpful post? (0)
    Nic sie nie pod¶wietla....... to zobacze miejmy nadzieje że tylko żarówki padły

    Dodano po 3 [godziny] 56 [minuty]:

    A jeszcze do tego padł ciepły nawiew leci tylko zimne powietrze....
  Search 4 million + Products
Browse Products