X

Schemat instalacji ursus C-360

tuningmajster 08 Jul 2008 20:26
  • #61 08 Jul 2008 20:26
    danielo1111
    Level 2  
    Helpful post? (0)
    Ma ktoś budowę kolumny kierowniczej z c-360??
    Jeśli tak to prosiłbym o jakieś schematy lub fotki
  • #62 17 Aug 2008 20:27
    jakole
    Level 1  
    Helpful post? (+1)
    [quote="krzysiu_WKP"]witam poszukuję instalacji elektrycznej do ursusa c-360 3p

    Szczyt lenistwa! Schemat jest na poprzedniej stronie, ale widać i to dl niektórych jest za dużo i przeciąża ich intelektualnie! Totalne lamerstwo! To może na pobudzenie myślenia od razu ostrzeżenie!
    ja tez poszukuje tego schematu moze mi ktoś go wysłac na jakole1(malpa)wp.pl i prosze nie pisac ze jest na poprzedniej stronie bo tam go nie ma. Ale tak to jest jak ktos sie nie zna
  • #63 09 Sep 2008 07:42
    LukasX
    Level 11  
    Helpful post? (0)
    Dokładnie ja też szukam schematu do 3P ale na pierwszej stronie jest schemat do 360 a to nie to samo , inne są podłączenia do alternatora i do prądnicy.
  • #64 09 Dec 2008 18:59
    debowiec
    Level 10  
    Helpful post? (0)
    Mam problem z ładownie mojej 60. Ostatnio zakupiłem alternator a do niego regulator i założyłem to. Sprzedający powiedział, że jest to 6 diodowy alternator (rzekomo od poldka) o więc zakupiłem odpowiedni regulator ( sklep ).
    Po podłączeniu okazuje się, że niby ładuje, tzn. na początku jest ok. 12,7 i rośnie ale po jakimś czasie miernik (elektroniczny) wskazuje skoki napięcia. Ostatni pomiar wskazał doładowanie do 13,9V a następnie oscylacje napięcia w granicach 13,75 - 13,92V.

    Może ktoś mi powiedzieć co jest nie tak?? Jest możliwość, że jest to alternator 9 diodowy?
  • #65 09 Dec 2008 19:08
    viper555
    spec od auto-elektro
    Helpful post? (0)
    Po pierwsze w polonezie były 9-co diodowe , po drugie zdarzało się że te regulatory elektroniczne podczas regulacji miały duże skoki napięcia i to regulator wadliwy.P
  • #66 09 Dec 2008 20:52
    debowiec
    Level 10  
    Helpful post? (0)
    Czyli raczej odpada fakt użycia złego regulatora lecz wadliwego??
  • #67 09 Dec 2008 20:57
    viper555
    spec od auto-elektro
    Helpful post? (0)
    Wymień na inny i 9-cio diodowy.P
  • #68 09 Dec 2008 21:44
    @@Kamil@@
    Level 16  
    Helpful post? (0)
    sam alternator 6 diodowy nie jest zły.....tylko regulator ...proponuje skombinować sobie zwykły regulator na elektromagnes i ma chodzić a do kontrolki musi być jeszcze przekaźnik który ją odłączy gdy jest ładowanie....
  • #69 09 Dec 2008 23:27
    debowiec
    Level 10  
    Helpful post? (+2)
    Dopiero niedawno znalazłem info na forum, że można odczytać model alternatora na przednim deklu - mam A124N 14V 44A, a więc jednak jest to 9 diodowy.

    Dzięki za udzielone odpowiedzi
  • #70 07 Jan 2009 17:00
    piter1405
    Level 2  
    Helpful post? (0)
    pilnie poszukuje schematu instalacji elektrycznej do URSUSA C-360 3P. jak ktoś ma to prosze o przesłanie na e-mail szymanskipiter(malpa)interia.pl
  • #71 07 Jan 2009 18:18
    @@Kamil@@
    Level 16  
    Helpful post? (0)
    Czy wy byliście kiedyś w szkole ?? czy nie ?? bo widzę że czytać sie nie umie :!:
  • #72 12 Jan 2009 20:44
    Sobus007
    Level 9  
    Helpful post? (0)
    podlonczylem nowa instalacje i wszystko smiga jak nalezy lecz jest maly problem. mianowicie po zapaleniu halogenów płonie bezpiecznik niech ktos mi powie jak podlonczyc przekaznik by nie grzala sie instalacja i nie przepalał sie bezpiecznik...
  • #73 12 Jan 2009 21:54
    @@Kamil@@
    Level 16  
    Helpful post? (0)
    A gdzie ty te masz halogeny ?? znaczy pod jaki bezpiecznik podłączasz ?? a może chodzi o reflektory ?
  • #74 14 Jan 2009 10:02
    Sobus007
    Level 9  
    Helpful post? (0)
    no.mam.te.halogeny.i.to.4/2.z.przodu.i.2.z.tylu.i.podlaczylem.je.pod.bezpiecznik.swiatel.drogowych.wszystkie.i.po.zapaleniu.przepalal.sie.a.teraz.je.rozdzielilem.2.zostaly.tu.gdzie.byly.a.2.dalem.na.bezpiecznik.od.wycieraczki.i.teraz.jest.lepiej.bo.nie.plonie.bezpiecznik.ale.i.tak.nalezalo.by.chyba.podlaczyc.przekaznik.tylko.jak.?instalacje.podlaczylem.wedlug.schematu.a.do.przekaznikow.nie.mam.bo.rzadko.kto.stosuje.w.60.halogeny.

    Dodano po 12 [minuty]:

    no.nie.chodzi.o.reflektory.tylko.o.halogeny.sa4.2.z.przodu.i.2.z.tylu.podlaczylem.je.wszystkie.pod/bezpiecznik.swiatel.drogowych.ale.plonal.wic.je.rozdzielilem.2.zostaly.tam.gdzie.byly.2.pozostale.zas.podpialem.do.bezpiecznika.wycieraczki.jest.o.niebo.lwpiej.juz.nie.plonie.ale.chyba.nalerzaloby.zamontowac.przekaznik.tylko.nie.wiem.jak.?bo.instalacjie.podlaczylem.wedlug.schematu.a.do.przekaznikow.nie.moge.znalesc.bo.rzadko.sa.stosowane.w.60-tce.halogeny.
  • #75 22 Jan 2009 11:32
    markiewiczek
    Level 8  
    Helpful post? (0)
    witam poszukuje schemat do ursus c 330
  • #76 10 Feb 2009 18:56
    ha55555
    Level 1  
    Helpful post? (+1)
    jak sprawdzić czy regulator jest dobry
  • #77 14 Feb 2009 15:16
    EDZIU_ZZ
    Level 1  
    Helpful post? (0)
    kupilem nowa instalacje i kable sa w otulinach jak je porozmieszczac?. jedna otulina jest czerwona. sccemat mam
  • #78 14 Feb 2009 15:56
    viper555
    spec od auto-elektro
    Helpful post? (0)
    Nie wiem czego oczekujesz przecież widzisz jak instalacja jest zrobiona.
    Składa się z dwóch wiązek tylnych, jednej wiązki gniazdka , wiązki świateł reflektorów rozrusznika i prądnicy sygnału i czujników i instalacji pod licznikami.P
  • #79 15 Feb 2009 20:26
    Sobus007
    Level 9  
    Helpful post? (0)
    witam .Ja tak sie zapytam troche z dala od tematu ale moze akurat ktos bedzie wiedzial cos na ten temat .mianowicie chodzi tu o bizona ZO56 problem jest z kierowaniem strasznie ciezko sie kieruje .pompa nowa orbitrol tez uszczelniacze na silowniku wymienione i nadal ciezko dlaczego???
  • #80 16 Feb 2009 17:15
    @@Kamil@@
    Level 16  
    Helpful post? (0)
    proponuje podnieść tył i koła w górę i w tedy zobaczyć jak chodzi...
  • #81 21 Feb 2009 08:27
    Sobus007
    Level 9  
    Helpful post? (0)
    te kola podnioslem do gory i jest troche lzej ale nadal cierzko odpialem silownik i jedno kolo lata luzniutko a jedno mam problem rekami obrucic to chyba bedzie ta przyczyna postaram sie to usunac i wtedy zobaczymy efekt:D
  • #82 21 Feb 2009 19:15
    Apollo1311
    Level 2  
    Helpful post? (0)
    powodem ciężkiego skrętu jest za małe ciśnienie oleju w układzie hydraulicznym dzielnik przepływu oleju.
    Mogą być taż zapieczone zwrotnice
  • #83 22 Feb 2009 12:12
    @@Kamil@@
    Level 16  
    Helpful post? (+2)
    Wiecie jak by nie było to zwrotnice od czasu do czasu w sezonie się smaruje a nie tylko siada i jeździ..... :)
  • #84 22 Feb 2009 16:44
    Sobus007
    Level 9  
    Helpful post? (0)
    o tym ze sie smaruje to wiem tylko ze ten co kupilem od niego ten sprzet to chyba nie wiedzial . a o jakim dzielniku mowicie .
  • #85 05 May 2009 22:29
    hrystt
    Level 1  
    Helpful post? (0)
    Powiedzcie mi - na schemacie przerywacz kierunkowskazów ma 2 wejścia, a ten zakupiony w sklepie - niby do c-360 ma 3 wejścia - jak to podłączyć żeby kierunki zaczęły działać ??

    Czy trzeba inny przerywaczi jaki?
    Czy może coś trzeba w instalacji dorobić?
  • #86 09 May 2009 21:02
    @@Kamil@@
    Level 16  
    Helpful post? (0)
    Podłączasz normalnie czyli wykorzystujesz tylko dwa wtyki jeden plus a drugi L albo P i cała filozofia
  • #87 19 Nov 2009 14:36
    barteqqq
    Level 21  
    Helpful post? (0)
    witam mam duzy problem kupiłem instalacje do 360 założyłem ją i nie mam długich swiateł co to może być przyczyną. Napewno nie stacyjka bo mam 3 nowe i na każdej jest to samo
  • #88 23 Nov 2009 08:39
    leinadzs
    Level 27  
    Helpful post? (0)
    barteqqq wrote:
    witam mam duzy problem kupiłem instalacje do 360 założyłem ją i nie mam długich swiateł co to może być przyczyną. Napewno nie stacyjka bo mam 3 nowe i na każdej jest to samo


    Widocznie cos zrobiłes nie tak. A podłączałeś wg. schematu?
  • #89 07 Jan 2010 20:24
    maniekbd
    Level 1  
    Helpful post? (-5)
    Witam

    Podłączyłem wg schematu instalacje w c-360. Brakowało tam kontrolki od kierunkowskazów w zegarze i zostawiłem niepodłączone kabelki. Po sprawdzeniu włąsnie tylko kierunki nie działają. Podłączyłem przerywacz że od bezpieczników idzie do przerywacza na + a z przerywacza na przełącznik z L albo P. Czy kierunki działają tylko z kontrolką?
  • #90 17 Jan 2010 19:48
    barteqqq
    Level 21  
    Helpful post? (0)
    nie wiem jak tm jest dokładnie ale może być tak że poprzez kontrolkę układ się zamyka i w tym samym czasie gdy kontrolka się zaświeci świecą też kierunki. Jeżeli nie zależy Ci na kontrolce to spróbuj zewrzeć te kabelki (powinno Ci zostać 2 przewody- jeden na + a drugi do masy) i powinno działać. Albo po prosty weź żarówkę taką jaka tam powinna być i jeżeli nie masz oprawki przylutuj te przewody do niej i możesz ją obsadzić na jakimś kleju żeby nie latała pod deską.
    POZDRO

    myślę że się na coś przydałem ;):D
  Search 4 million + Products
Browse Products