Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ABS w Focusie

rkris 10 Lut 2006 15:47 1830 9
  • #1 10 Lut 2006 15:47
    rkris
    Poziom 17  

    Witam
    Problem polega na tym ze auto bylo po spaleniu czesciowym komory silnika.Wymieniane byly kompletne wiazki znajdujace sie pod maska,wymieniona zostala rowniez pompa ABS.Jednak po wymianie pompy abs nie funkcjonuje tak jak powinien,mianowicie podczas ruszania z miejsca i boksowaniu kol np.na lodzie albo sniegu ABS blokuje tylne lewe kolo,zanznaczam ze samochod nie ma funkcji TC (track control)Mozliwe jest ze pompa pochodzi wlasnie z takiego focusa co ta funkcje posiadal?Jesli moze tak to dlaczego blokuje wlasnie tylne kolo pomimo ze przedwodow hamulcowych na pompie podmienic nie mozna(roznica srednicy otworow) Czy tez mozliwe jest ze z pompa ABS dzieje sie cos nie tak??
    Focus z 2000 roku 1.6 16V Prosze o porady
    Pozdrawiam

  • #3 10 Lut 2006 21:21
    Jacek79
    spec od auto-elektro

    a może by tak odczytac błedy?
    albo pompa uwalona, bo pewnie używka zalożona

  • #4 10 Lut 2006 21:23
    Usunięty
  • #5 10 Lut 2006 21:29
    rkris
    Poziom 17  

    Jacek79 napisał:
    a może by tak odczytac błedy?
    albo pompa uwalona, bo pewnie używka zalożona


    Bledow nie ma!! Byly jak byl uszkodzony w tylnym kole czujnik abs.

    Elektrit?
    Zle odpowietrzony uklad hamulcowy bedzie wplywal na prace pompy ABS Jest to mozliwe ??

  • #6 10 Lut 2006 21:30
    Jacek79
    spec od auto-elektro

    tak jest możliwe,

  • #7 10 Lut 2006 21:36
    corejack
    Poziom 10  

    A w czasie hamowania jest ok? Wszystkie koła hamują z abs?

  • #8 10 Lut 2006 21:37
    Usunięty
  • #9 10 Lut 2006 21:49
    rkris
    Poziom 17  

    corejack napisał:
    A w czasie hamowania jest ok? Wszystkie koła hamują z abs?


    Wlasnie zapomnialem dodac ze przy hamowaniu nie zawsze jest ok,czasami abs sie zalancza przy hamowaniu nawet gdy kola sie nie blokuja na suchym asfalcie.

    Elektrit- w ten sposob to ja nie odpowietrzalem.
    Pozdr.

  • #10 09 Sty 2011 16:43
    velmirek
    Poziom 2  

    Cześć.
    Czy po odpowietrzaniu z testerem problem zniknął?

    Jak trzeba to odpowietrzać? Sam to robiłeś? Co to za tester?
    pozdro

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme