Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Problem z centralnym ogrzewaniem

rotti 11 Lut 2006 16:15
  • #1 11 Lut 2006 16:15
    rotti
    Poziom 9  

    Witam. Mam problem z centralnym ogrzewaniem zamontowanym około rok temu. Wszystkie "częsci" są nowe:2 funkcyjny kocioł immergas, aluminiowe grzejnik i 2 pompy grundfos. Nie mam pojęcia dlaczego co jakis czas w grzejniku znajdującym się najwyżej względem kotła zalega spora ilośc powietrza. Mimo regularnego odpowietrzania średnio co 2 dni za każdym razem w grzejniku pojawia sie nowe powietrze, a jest go na tyle duzo, że ten grzejnik nie grzeje na całej swojej powierzchni-do cześci żeberek wogóle nie dochodzi woda. Jakby tego było mało dodatkowym problemem jest hałas jaki tworzy powietrze krażące w instalacji. Serdeczne dzięki za porady jak pozbyć się tego problemu.

  • #2 11 Lut 2006 17:33
    robert45
    Poziom 21  

    Instalacja jest w systemie otwartym,czy zamkniętym?

  • #3 11 Lut 2006 20:34
    12gucio
    Poziom 20  

    Witam a z jakich rur jest wykonana instalacja?

  • #4 11 Lut 2006 22:31
    mazatom
    Poziom 9  

    moim zdaniem musisz dobrze odpowietrzyc instalacje, nie wypuscic tylko powietrze i zakrecic ale z kazdego grzejnika ok 1-2l wody (wtedy zobaczysz ile powietrza schodzi dodatkowo) i nie zapomnij o jednoczesnym napelnianu instalacji woda jezeli robisz to na wlaczonym ogrzewaniu (a najlepiej to robic gdy nie pracuja pompy)

  • #5 11 Lut 2006 23:32
    dzikamysz
    Poziom 15  

    Systematycznie pojawiające się powietrze w instalacji zamkniętej na grzejniku raczej świadczy o nieszczelności tej instalacji. Przeciek może byc drobny i niepojawiający się jako coś mokrego. Chodzi o to, że woda na bieżąco odparowuje. W przypadku instalacji otwartej raczej najprawdopodobniej naczynie przelewowe jest za nisko i pompa wyrzuca wodę przez przelew.

  • #6 12 Lut 2006 10:51
    DonRomano
    Poziom 33  

    W nowej instalacji jest sporo powietrza i trochę potrwa zanim się go usunie.Z reguły na najwyższym grzejniku montuje się odpowietrznik automatyczny wtedy instalacja odpowietrzy się sama a dobijanie będzie coraz rzadsze aż wkońcu całość się ustabilizuje.
    Wydaje się, że jest to jajlepsze wyjście w twojej sytuacji zakładając że instalacja jest sprawna i nie ma przecieków.

  • Pomocny post
    #7 12 Lut 2006 13:21
    robert45
    Poziom 21  

    mazatom napisał:
    nie zapomnij o jednoczesnym napelnianu instalacji woda jezeli robisz to na wlaczonym ogrzewaniu (a najlepiej to robic gdy nie pracuja pompy)

    Odradzam napełnianie instalacji w czasie jej pracy,chyba że bardzo powoli.

    Odpowietrznik (automat) na grzejniku to właściwe rozwiązanie.
    Ponieważ nie wiemy czy instalacja jest ciśnieniowa, czy otwarta to trudno coś pozatym co podali koledzy doradzić.

    Jeśli jest otwarta to istnieje możliwość ,że naczynie przelewowe jest za małe (w stosunku do ilości wody w instalacji) i przy wys.temp.opróżnia się przelewem (do poziomu) i później po wył.ogrzewania lub znacznym spadku temp.w instalacji poziom wody obniży się i grzejnik się zapowietrza.
    Instalacja jest chyba stalowa (grzejniki aluminiowe) i jest to prawdopodobne.

  • #8 16 Lut 2006 21:39
    rotti
    Poziom 9  

    Instalacja jest zamknieta. Nie wiedziałem że to czy pompy pracują jest ważne. Zastosuje się do tego. Rury są miedziane a grzejniki aluminiowe. Dodatkowo powiniennem chyba dodać to mimo że instalacja ma rok to jakos kilka miesięcy temu było zmieniane ustawinie jednego grzejnika z odpuszczeniem wody. Niedługo kupię automatyczny odpowietrzacz na najwyższy grzejnik i bede obserwował prace układu. Dziekuję za wszelką pomoc. Jeśli macie jakies pomysły to prosze o dalsze porady. Zastanawiam sie jeszcze czy jest możliwe aby pompa zasysała wodę razem z powietrzem. Wątpie żeby układ mógł byc nieszczelny- woda płynie pod ciśnieniem i sądze że nieszczelność bym zauważył. Pozdro

  • #9 17 Lut 2006 09:27
    12gucio
    Poziom 20  

    Witam i wszystko jasne miedz i aluminium nie maga byc w jednej instalacji.Musisz dodac jakis inhibitor do wody.Miedz i aluminium powoduja wytworzenie gazu chyba wodoru.Dokladnie nie pamietam moze ktos wie wiecej,ale to jest przyczyna Twoich klopotow.Pozdrawiam

  Szukaj w 4mln produktów
Przeglądaj produkty