X

Awaria centralnego w B3. Wcześniej coś warczało podczas otwierania.

juras26 22 Feb 2006 17:05
  • #1 22 Feb 2006 17:05
    juras26
    Level 9  
    Helpful post? (0)
    Posiadam audi 80 B3 (1988r)i już 2 miesiące nie działa mi centralny zamek, wcześniej działał ale przy otwieraniu "warczało" coś w prawych drzwiach z przodu, myślałem,że to może bezpiecznik ale nie. Gdzie mogę szukać przyczyny? Pomóżcie.
  • #2 22 Feb 2006 17:30
    Removed
    Helpful post? (0)
    w ZV Pompie.
  • #3 23 Feb 2006 18:35
    juras26
    Level 9  
    Topic author Helpful post? (0)
    elektrit wrote:
    w ZV Pompie.

    Ok., ale co to jest i gdzie się znajduje, czy mój zamek centralny jest pneumatyczny czy elektryczny? Z góry dziękuję za pomocną dłoń
  • #4 23 Feb 2006 19:55
    ADI_Si
    Level 18  
    Helpful post? (0)
    jak masz zamek pneumatyczny to moze spad wezyk od ktoregos zamka w drzwiach posluchaj czy moze gdzies nie syczy przy dzialaniu zamka pompka zwykle siedzi w bagazniku
  • #5 23 Feb 2006 20:37
    juras26
    Level 9  
    Topic author Helpful post? (0)
    Nic nie syczy ,jest w ogóle tak jakby centralnego nigdy nie było, a może to coś z elektryką, może ktoś ma jakiś schemat do podłączeń tego zamka?
  • #6 24 Feb 2006 10:25
    Darecki100
    Level 9  
    Helpful post? (0)
    Masz pneumatyczny centralny zamek.

    Otwierając bagażnik z lewej strony przy lampie powinna być pompka zapakowana w taką szarą piankę. Sprawdź kostkę wchodzącą do pompki. I zobacz jakie masz wartości na poszczególnych kabelkach w kostce. I sprawdź samą pompkę - czasami zbiera się tam wilgoć.

    Jeżeli bezpieczniki sa dobre to pompka musi działać.

    Dopiero jeżeli sprawdzisz pompkę zabieraj się za drzwi.

    Tak z ciekawości sprawdź i podaj jakie kable wychodzą z zamka drzwi kierowcy do sterowania pompką.

    pozdrawiam
  Search 4 million + Products
Browse Products