Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 22 Lut 2006 22:53
    arema
    Poziom 9  

    posiadam skuter z zapłonem elektronicznym niestety nie ma iskry, moduł ma 4 wyjścia: 1 masa, 2 zasilanie, 3 impuls z silnika, 4 wyjście na cewkę. Zasilanie jest prawidłowe 12,3V , masa też jest, impuls też jest podawany tylko nic na cewkę nie wychodzi, Może znajdzie się ktoś mądry kto podpowie jak sprawdzić taki moduł (mam 3 inne moduły i zachowują się tak samo), jakie napięcia powinny być na wejścich i na wyjściu, czy można zastąpić go jakimś innym modułem jesli tak to jakim? Z góry dzięki za pomoc

  • #2 23 Lut 2006 07:07
    pawelc
    Poziom 22  

    @arema napisz najpierw jaki skuter to może ktoś pomoże

  • #3 23 Lut 2006 11:05
    arema
    Poziom 9  

    Mam probnlem z peugotem baxy 50 , z peugotem Elystar i kymco dink 50

  • #4 23 Lut 2006 13:06
    Usunięty
  • #5 30 Kwi 2006 11:34
    Kart
    Poziom 12  

    Moze bys sprzedal jeden z tych modulow jestem chetny kupic sam mam problem z jednym z moich skuterow, nawalił mi moduł na 99%. A propo zaplonu to moze bys sparawdzil cewke czy masz iskre reszta to poł biedy.
    Odpisz do mnie na gokartowiec@wp.pl

  • #8 31 Sty 2008 01:47
    polart
    Poziom 10  

    Kart napisał:
    jesli miewasz jeszcze problemy z iskra to moge ci cos zaoferowac
    czy masz jeszcze ten opornik mocy

    Dodano po 3 [minuty]:

    arema napisał:
    Mam probnlem z peugotem baxy 50 , z peugotem Elystar i kymco dink 50
    Witam czy moglbys napisac czy naprawiles ten skuter i jak bo mam taki sam problem.pozdawiam

  Szukaj w 4mln produktów
Przeglądaj produkty