Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

C35 nie vibruje

Robgie 23 Maj 2003 10:36 893 8
  • #1 23 Maj 2003 10:36
    Robgie
    Poziom 27  

    tzn nie vibruje na dzwonienie a jak ustawie alerm to w czasie alarmu vibruje.spotkal sie ktos z czyms takim?

  • #2 23 Maj 2003 11:54
    dziur
    Spec od GSM

    zrób reset ustawien na fabryczne

  • #3 23 Maj 2003 14:50
    Robgie
    Poziom 27  

    Tylko jak albo czym ? bo albo ja slepy jestem albo ten telefon nie ma factory reset a softu nie kojarze

  • #4 23 Maj 2003 15:01
    dziur
    Spec od GSM

    "ustawienia", i potem chyba "własne" i jest "ust.poczatkowe". Nie wiem czy gdzies sie tez "status" nie przewija.

  • #5 23 Maj 2003 16:30
    Robgie
    Poziom 27  

    Tak masz racje zacma na calego w statusie jest ale i tak bez zmian i co teraz uwalic i stawiac z nowym epromem i flaszem aktualnie jest zrobiony na V24

  • #6 24 Maj 2003 12:28
    irc
    Poziom 18  

    Uwalić i stawiać z powrotem :D Całego na nowo wgrać ! i modlić się żeby wibrował :sm16:

  • #7 24 Maj 2003 19:15
    dziur
    Spec od GSM

    miałem takiego SL45i i niestety to była wibra. Czasami latała a czasami nie. Po wymianie kreci jak mikser zelmera.

  • #8 28 Maj 2003 15:45
    Robgie
    Poziom 27  

    I jak mowilem tak zrobilem uwalilem i posatwilem i teraz juz Vibruje

  • #9 29 Maj 2003 01:35
    picador
    Poziom 33  

    w C35 bardzo często siadały silniczki vibry , miały zwarcie , w czsie gdy była aktywna vibra a nie dziłała aparat podczas dzwonienia pobierał dużo prądu i batt szybko leciła , czasem wystarczyło lekko stuknąć i zaskakiwała , wystarczyło by obróciła sie z martwego punktu ...

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme