Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Padnięty Autronic AL 700. Auto nie przechodzi na gaz.


  Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Elektryka i elektronika ->Padnięty Autronic AL 700. Auto nie przechodzi na gaz. Napisz nowy temat  Temat zablokowany. 
AutorSchowaj lewą kolumnę Wiadomość
Prezes10
Poziom 15
Poziom 15


Dołączył: 26 Kwi 2003
Posty: 267
Miasto: Kraków

Prezes10
Poziom 15
Post#1 12 Kwi 2006 01:01  Autor tematu   

Padnięty Autronic AL 700


Padła mi instalacja gazowa w Lanosie. Ponieważ w pudełku w którym znajduje się komp gazu wyłamały się zaczepy dekielka, do środka dostawała się solanka i skorodowały ścieżki i styki. Po wymyciu izopropanolem i oględzinach, zamknąłem szczelnie pudełko. Jeździłem jeden dzień bez problemów po czym instalacja gazowa padła. Na przełączniku gaz/PB led nie zapala się, auto nie przechodzi na gaz. Podejrzewając jakieś może przeżarte ścieżki, rozebrałem pudełko i wziąłem moduł na warsztat. Wymyłem dokładnie płytkę, poprawiłem luty, zalutowałem podejrzane przeloty. Niestety dalej martwy. Napięcie 12V dochodzi. Niemam interfejsu aby się przypiąć. Czy ktoś bawił się w naprawę czegoś takiego? A może jakaś sugestia? Czy np. emulator lub inny element elektryczny instalacji może tak zablokować kompa?
Question

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
Prezes10
Poziom 15
Poziom 15


Dołączył: 26 Kwi 2003
Posty: 267
Miasto: Kraków

Prezes10
Poziom 15
Post#2 20 Kwi 2006 20:24  Autor tematu   

Re: Padnięty Autronic AL 700


Po podpieciu na stole do 12 v, zacząłem sprawdzac napiecia na płytce, okazało się, że jeden z pików powierzchniowych dostał zwarcia, albo wlazły pod niego paprochy. Po wywaleniu go, pojawiło sie napięcie w układzie. Po zamontowaniu w aucie , wszystko jest OK.
Swoją drogą jakby ktoś miał schemat, opis tego układu to bym sie z nim chetnie zapoznał.

Dodano po 5 [minuty]:

Po podpieciu na stole do 12 v, zacząłem sprawdzac napiecia na płytce, okazało się, że jeden z pików powierzchniowych dostał zwarcia, albo wlazły pod niego paprochy. Po wywaleniu go, pojawiło sie napięcie w układzie. Po zamontowaniu w aucie , wszystko jest OK.
Swoją drogą jakby ktoś miał schemat, opis tego układu to bym sie z nim chetnie zapoznał.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Elektryka i elektronika -> Padnięty Autronic AL 700. Auto nie przechodzi na gaz.
Strona 1 z 1
Podobne tematy
autronic AL-720 nie przechodzi z banzyny na gaz (3)
Autronic AL-700 nie przełącza na gaz (13)
Autronic Al-700 - Czasami nie przełącza na gaz (11)
Autronic AL-700 załącza gaz, ale nie gazuje (7)
Auto nie przechodzi na gaz, instalacja LOVATO I gen. VW T4 (3)
AUTRONIC AL-700 MUSZE ROZGRZEWAĆ BY PRZEŁĄCZYĆ NA GAZ (9)
vw polo - auto gaśnie kiedy przechodzi na gaz (4)
Autronic al700 nie przechodzi z benzyny na lpg. (4)
autronic al 720 nie przechodzi z gazu na benzyne (7)
skoda fabia 1.2 + gaz sek. nie przechodzi na gaz (3)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.058 seconds

elektroda.pl temat RSS