Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Audi A4 1.9 TDi. Ciężko odpala, a czasami gaśnie.


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Audi A4 1.9 TDi. Ciężko odpala, a czasami gaśnie.
Autor
Wiadomość
debik
Poziom 14
Poziom 14


Dołączył: 13 Lis 2004
Posty: 193

Post#1 Post autora tematu 09 Maj 2006 18:03   

Audi A4 1.9 TDi


Witam.
Prosze o rade dotyczaca autka jak w temcie.
Sprawa wyfglada tak ze ciezko zapala, a czsami sobie nawet sam zgasnei.
VAG powiedzial ze to czujnik prędkości obrotowej silnika.
Wiec zalozylem uzywany czujnik i dlaje to samo. Wiec pomyslalem sobie ze tez jest zepsuty wiec zakupilem nowy i dalje to samo.
VAG dalej wywala ten blad.
Ktos wie o co tu chodzi ???
Dzieki z gory za odpowiedz.
Powrót do góry
   
grzechu40
Poziom 18
Poziom 18


Dołączył: 18 Paź 2004
Posty: 527
Miasto: Podkarpacie

Post#2 09 Maj 2006 18:12   

Re: Audi A4 1.9 TDi


W niektorych autach gdy motor nie chodzi wzstepuje ten blad , wzstarczy zapalic i zniknie a to ze ciezko pali to moze byc kilka przyczyn np swiece zarowe, ssanie, pompa paliwa itd. Musisz cos wiecej napisac ze swoich obserwacji.[/list]
Powrót do góry
   
debik
Poziom 14
Poziom 14


Dołączył: 13 Lis 2004
Posty: 193

Post#3 Post autora tematu 09 Maj 2006 18:19   

Audi A4 1.9 TDi


Dzisiaj na przyklad mialme tak po zalozeniu nowego czuknija ze autko zapalilo normalnie. Przejechalem sie kawalek zgasilem i juz nei chcialo zapalic. Podlaczylem Vaga i mowi ze czunik predkosci obrotowej.
Nie moglem sie go pozbyc.
Po zmianie czujnika auto przynjamniej samo nei gasnie.
Swiece grzeja. Czujnik temperatury dziala prawidlowo. Przynajmniej tak mi sie wydaje bo VAG pokazuje prawidlowo temperature.
Jak odlacze czujnik temperatury to autko zapala normalnie. Ale to chyba przez to ze swiece wtedy grzeja chociaz nie powinny na cieplym silniku.
Sam nie wiem o co tu biega.
Powrót do góry
   
Google


Google Adsense


Post# 09 Maj 2006 18:19   





Powrót do góry
   
grzechu40
Poziom 18
Poziom 18


Dołączył: 18 Paź 2004
Posty: 527
Miasto: Podkarpacie

Post#4 09 Maj 2006 19:05   

Re: Audi A4 1.9 TDi


Mialem podobny przypadek zwiazany z cz.temp. i okazalo sie ze gdy cz. byl podlaczony to swiece niegrzaly zobacz u siebie chociaz cz. byl dobry podejrzewalem sterownik ale klijent nie mial kasy wiec mu rozlaczylem ten czujnik ale wtedy swiece dlugo grzeja i trzeba uwazac na nie a rozruch je wzlacza.Sprawdz i ewentualnie odpisz jesli beda nadal klopoty.[/list]
Powrót do góry
   
debik
Poziom 14
Poziom 14


Dołączył: 13 Lis 2004
Posty: 193

Post#5 Post autora tematu 09 Maj 2006 20:43   

Audi A4 1.9 TDi


Tak masz racje po dolaczeniu czujnika lepiej pali.
Ale czujnik wydaje sie dobry, Przynjamniej temperature pokazuje dokladnie.
Powrót do góry
   
grzechu40
Poziom 18
Poziom 18


Dołączył: 18 Paź 2004
Posty: 527
Miasto: Podkarpacie

Post#6 09 Maj 2006 22:19   

Re: Audi A4 1.9 TDi


Ten czujnik nie jest od zegara tylko do włączania sterownika świec do zegara jest inny zauważ że kontrolka świec pali się bardzo długo dopuki nie zastartujesz silnika i trzeba pilnować by nie grzać za długo tylko kilka sekund, możesz spróbować podmienić sterownik świec może pomoże tak myślę gdyby nie to daj znać znajdziemy rozwiązanie tymczasowe.Pozdro...[/url]
Powrót do góry
   
done
Poziom 18
Poziom 18


Dołączył: 20 Wrz 2004
Posty: 589
Miasto: Lbn

Post#7 09 Maj 2006 22:31   

Audi A4 1.9 TDi


Witam

W którym miejscu szukać tego szujnika temp. bo mam podobny problem w A4.

Pozdrawiam.
Powrót do góry
   
Google


Google Adsense


Post# 09 Maj 2006 22:31   





Powrót do góry
   
debik
Poziom 14
Poziom 14


Dołączył: 13 Lis 2004
Posty: 193

Post#8 Post autora tematu 11 Maj 2006 10:02   

Audi A4 1.9 TDi


Nie chodzi mi tu o zegar. Tylko o VAGa. Na podlaczonym pokazuje VAG temperature a jak odlacze to nie pokazuje czyli to jest on.
A gdzie szukac tego sterownika swiec ?
Powrót do góry
   
Google


Google Adsense


Post# 11 Maj 2006 10:02   





Powrót do góry
   
grzestv
Poziom 20
Poziom 20


Dołączył: 04 Paź 2005
Posty: 918
Miasto: Warszawa

Post#9 11 Maj 2006 10:16   

Re: Audi A4 1.9 TDi


grzaniem świec steruje komputer silnika nie ma innego "sterownika świec"
Powrót do góry
   
debik
Poziom 14
Poziom 14


Dołączył: 13 Lis 2004
Posty: 193

Post#10 Post autora tematu 11 Maj 2006 10:29   

Audi A4 1.9 TDi


Czyli co trzeba by bylo wgrac nowy sterownik do komputera ?
Nie ma innego sposobu ?
Powrót do góry
   
done
Poziom 18
Poziom 18


Dołączył: 20 Wrz 2004
Posty: 589
Miasto: Lbn

Post#11 11 Maj 2006 20:20   

Re: Audi A4 1.9 TDi


Witam

Czy moze ktoś zaznaczyć w którym miejscu szukać tego szujnika temp.

Pozdrawiam.

Załączniki:
Powrót do góry
   
Google


Google Adsense


Post# 11 Maj 2006 20:20   





Powrót do góry
   
debik
Poziom 14
Poziom 14


Dołączył: 13 Lis 2004
Posty: 193

Post#12 Post autora tematu 11 Maj 2006 20:31   

Re: Audi A4 1.9 TDi


ProsZe. Zaznczaone czrna strzlka.

Załączniki:
Powrót do góry
   
Gela
Poziom 15
Poziom 15


Dołączył: 05 Lut 2003
Posty: 219
Miasto: łódzkie

Post#13 05 Lis 2006 01:15   

Re: Audi A4 1.9 TDi


Świece w Audi A4 1.9TDI grzeją dopiero jak temperatura cieczy chłodzącej spadnie poniżej 7-6 stopni.
Czujnik temperatury ma 4 piny (końcówki).
Czujnik temperatury służy do sterowania podgrzewaniem świec zarowych. Jak jest temperatura cieczy np 3 stopnie to wtedy swiece grzeją a jak jest temperatura cieczy np 10 stopni to świece nie grzeją. Czujnik ten jest podłączony też to wskaźnika temperatury tego wychyłowego na desce ze wskaźnikami i pokazuje on temperaturę cieczy chłodzącej.
A jeżeli samochód ciężko odpala to sprawdź:
- kąt wtrysku
- sterownik pompy wtryskowej
Po sprawdzeniu tego będziesz wiedział czemu nie chce odpalać.
Ja stawiam na kąt wtrysku a jeżeli nie to to uszkodzony sterownik pompy wtryskowej, który znajduje się nad pompą wtryskową.
Pozdrawiam.
Powrót do góry
   
porter
Poziom 12
Poziom 12


Dołączył: 20 Sie 2004
Posty: 96

Post#14 05 Lis 2006 10:56   

Re: Audi A4 1.9 TDi


Tak jak mówią koledzy prawdopodobnie do sprawdzenia kąt wtrysku. Kąt ten jest uzależniony od temperatury paliwa. Jest taki specjalny wykresik który określa tą zależność. Mozna spróbować delikatnie trącić pompą przesuwając ją w kierunku silnika - powinno być OK.
Powrót do góry
   
zibi70
Poziom 16
Poziom 16


Dołączył: 13 Lis 2005
Posty: 301
Miasto: Mława

Post#15 05 Lis 2006 13:39   

Re: Audi A4 1.9 TDi


Tu jest potrzebna prawdziwa diagnostyka ,z analizą parametrów i będzie wszystko jasne.Po co ruszac pompą jak jest nie wiadomo jaki jest kąt i tak dalej?? Jaki sterownik na pompie -co to ma byc ??-chyba nastawnik
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Audi A4 1.9 TDi. Ciężko odpala, a czasami gaśnie.
Strona 1 z 1
Podobne tematy
Audi a6 ciężko odpala i gaśnie (2)
Audi A4 2,0 TDI czasami nie odpala (14)
Audi A4 1,9 TDI ciężko odpala i gasnie (1)
Audi A3 8L - Ciężko odpala 1,9 TDI 90km (10)
Audi A6 C5 2.4 V6 + LPG - Gaśnie nieregularnie, potem ciężko odpala (1)
audi 1,9 TDI ciężko odpala świeci serwis (5)
Audi A3 1,9 TDi Ciężko odpala na ciepłym silniku? (19)
Audi A6 4F 3.0 TDI - Czasami nie odpala, blad komunikacji z ECU (5)
Scania 94D nagle straciła moc, ciężko odpala i ciężko gaśnie (5)
Audi A3 8P 1,9 TDI BKC normalnie odpala i po chwili gaśnie. (2)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.117 seconds

elektroda.pl temat RSS 

opony