X

golf III gaśnie po odpaleniu

la muchacha 14 May 2006 13:11
  • #1 14 May 2006 13:11
    la muchacha
    Level 9  
    Helpful post? (0)
    Czasami pojawia sie w nim taki problem.. odpala ale za chwile gaśnie (dosłownie zaraz po odpaleniu). Myslałam ze moze benzyna stara, wiec odpaliłam go raz na gazie ale tez zgasł. Popróbowałam jeszcze pare razy i za któryms razem nie zgasł. Pojechałam do sklepu, zrobiłam zakupy odpaliłam (bez problemu) i wróciłam... na razie zdarzyło mi sie to 2 razy, ale za drugim razem to chyba z 10 razy go odpalałam zanim 'załapał'. no i teraz nie wiem co to ma znaczyc... jakies humorki ma czy jak... czy to moze byc cos powaznego???
    Z góry dziekuje za pomoc:)
  • #2 14 May 2006 13:18
    FreshH
    Level 13  
    Helpful post? (0)
    Dzien Dobry,
    Wedlug mnie na podstawie informacji ktore przekaujesz sonda Lambda powoli do wymiany.
    Hubert
  • #3 14 May 2006 13:42
    ponar
    Level 21  
    Helpful post? (0)
    FreshH wrote:
    Dzien Dobry,
    Wedlug mnie na podstawie informacji ktore przekaujesz sonda Lambda powoli do wymiany.
    Hubert


    Przeciez sonda lambda nie działa na postoju co ma sonda do rozruchu ?

    Myśle że cewka immo nie czyta ci kluczyka.
  • #4 14 May 2006 13:50
    grzestv
    Level 28  
    Helpful post? (0)
    no jeszcze jakby kolega podał rok auta to by było super:D
  • #5 14 May 2006 13:58
    la muchacha
    Level 9  
    Topic author Helpful post? (0)
    rok prod. 1996 grudzien. Cewka immo nie czyta kluczyka??? czyli co tzn? co z tym zrobic? Aha.. a moze to byc przez kable zaplonowe??? bo mam je do wymiany, jak dotad bylo ok, wiec sie z tym nie spieszylam..
  • #6 14 May 2006 14:03
    Removed
    Helpful post? (+2)
    Masz problem z immobiliserem,zaciąg samochód do trybliwego elektryka.
  • #7 14 May 2006 14:57
    la muchacha
    Level 9  
    Topic author Helpful post? (+1)
    qrcze i to jest pewne? hmm... nieciekawie to brzmi... mam nadzieje ze uda mi sie go jeszcze odpalic bo nie zamierzam go ciagnac... jak mi sie juz to raz zdarzylo..

    Dodano po 7 [minuty]:

    tylko że nie mam immo w kluczyku... i mysle ze to nie bedzie to...

    Dodano po 31 [minuty]:

    jeszcze jedno pytanko. Wydaje mi sie ze nie mam immo w kluczyku, a tylko taki osobny... golf jest z grudnia 96.. wiec ma on immo i tylko mi sie wydaje ze nie ma, czy rzeczywiscie nie ma???
  • #8 14 May 2006 15:02
    Removed
    Helpful post? (0)
    od października 94 wszystkie mają wegfahrsicherung
  • #9 14 May 2006 15:10
    la muchacha
    Level 9  
    Topic author Helpful post? (0)
    no dobra to jesli to ten immo w kluczyku to co sie z tym robi??? duzy to jest koszt? i na czym to polega? usuwanie immo.. drugi kluczyk czy co????
  • #10 14 May 2006 22:39
    camel09
    Level 19  
    Helpful post? (0)
    koleś! czy ty nic nie kumasz?
    ile razy trzeba powtarzać?
    immo do naprawy.
    sam nie zrobisz więc podziękuj i jedz do elektryka.
  • #11 14 May 2006 22:49
    la muchacha
    Level 9  
    Topic author Helpful post? (0)
    oczywiście.. 'koleś' kuma... i rzeczywiście SAMA nie zrobie, ale czegoś nowego chętnie bym sie dowiedziała...
  • #12 14 May 2006 23:03
    slowmot
    Level 18  
    Helpful post? (0)
    Taki objaw może wskazywać na wiele rzeczy,tak jak to opisałaś może wskazywać na usterkę immo,ale niekoniecznie(wspominasz że w aucie jest instalacja gazowa).Musisz pamiętać że na forum nikt nie jest wróżką i niektóre problemy da się konkretnie zdiagnozować przez kontakt fizyczny z przedmiotem.Najlepszą radę dał ci kolega elektrit-jedż do trybliwego elektryka,może się okazać,że zrobi to w dziesięc minut-pozdrawiam
    PS Nie wszyscy na tym forum są fachowcami....weż to pod uwagę.
  • #13 14 May 2006 23:07
    la muchacha
    Level 9  
    Topic author Helpful post? (-1)
    jasne rozumiem... i dzięki za uprzejme pare słów.. bo co niektórzy to chyba zbyt sfrustrowani życiem są... pozdrawiam równiez;)
  Search 4 million + Products
Browse Products