Forum elektroda.pl

Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Rejestracja | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Opera - nie otwiera przekierowywanych stron


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Sieci, Internet -> Opera - nie otwiera przekierowywanych stron
Autor
Wiadomość
paawel
Poziom 18
Poziom 18


Dołączył: 27 Kwi 2004
Posty: 535
Miasto: -

Post#1 Post autora tematu 24 Lip 2006 20:45   

Problem z Operą


Z ciekawości wrzuciłem sobie opere i mam problem z otwieraniem stron które są przekierowane (czyli np AP za ruterem) Z IE nie ma takiego problemu i składnia np 83.xx.xxx.xxx:1 otwiera sie prawidłowo a Opera rzuca sie błędem połączenia "Dostęp do tego portu wyłączony ze względów bezpieczeństwa." -- co muszę odblokować i w którym miejscu.
pozdr.
Powrót do góry
   
Google


Google Adsense


Post# 24 Lip 2006 20:45   





Powrót do góry
   
mbo
Poziom 26
Poziom 26


Dołączył: 02 Sie 2004
Posty: 17013
Miasto: Dębniaki

Post#2 25 Lip 2006 21:00   

Re: Problem z Operą


wpisz przed ip "http://"

np:

http://12.23.34.23:1234
Powrót do góry
   
Google


Google Adsense


Post# 25 Lip 2006 21:00   





Powrót do góry
   
paawel
Poziom 18
Poziom 18


Dołączył: 27 Kwi 2004
Posty: 535
Miasto: -

Post#3 Post autora tematu 25 Lip 2006 21:22   

Re: Problem z Operą


Wpisałem i to samo
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Sieci, Internet -> Opera - nie otwiera przekierowywanych stron
Strona 1 z 1
Podobne tematy
Na kompie udostepniajacym net IE nie otwiera stron (1)
Internet Explorer [nie otwiera stron] (6)
Nie otwiera stron internetowych (2)
Firefox nie otwiera stron (7)
Opera nie pobiera plików z popularnych stron. (6)
Tp-link wr543g-opera nie pobiera plików ze stron z torentami (3)
Opera nie otwiera elektroda.pl (3)
Opera nie ładuje poprawnie stron (8)
Neostrada 512. Po otwarciu kilku stron bardzo zwalnia, nie otwiera dalej stron. (18)
Nie otwiera stron na kliencie- pingi sa w oprzadku (7)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.056 seconds

elektroda.pl temat RSS