Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Opel Vectra 2.0 DTL - błąd p1660 i p1502

barton2007 20 Sie 2006 21:38
  • #1 20 Sie 2006 21:38
    barton2007
    Poziom 11  

    Witam! Mam Opla Vectre 2.0 DTL. Już wcześniej opisywałem na tym forum pewne problemy z nim związane ale nie rozwiązałem ich sam i pojechałem do serwisu i na komputerze wykazało bład p1660 (zawór elektro magnetyczny przekaźnika - zakłócenia działania) Błąd został usunięty ale na dobra sprawę oni nie wiedzieli dokładnie co to było. Teraz samochód chodzi dobrze ale chciałbym sie dowiedzieć co to jest za zawór bo oni nie potrafili powiedzieć. Z góry dziękuję.

  • #2 20 Sie 2006 21:40
    Usunięty
  • #3 20 Sie 2006 22:08
    barton2007
    Poziom 11  

    Ale w serwisie mówili że to jakiś zawór przy pompie wtryskowej... do odcinania paliwa czy coś.

  • #4 07 Gru 2007 09:35
    Stiwen1
    Poziom 21  

    Witam u mnie teraz też taki jest sam błąd i nie mogę go skasować,na kompie pokazało że jest to przełącznik odcięcia paliwa gdzie to może być bo jak zgaszę samochód to mogę kluczyk wyjąć z stacyjki i jeszcze około 1 sek samochód chodzi i dopieru gaśnie ja mam Astrę 99 X20DTL pozdrawiam.

  • #5 05 Mar 2008 16:23
    franek98
    Poziom 9  

    zawór jest na pompie wtryskowej dojdziesz do niego po pojedynczym kabelku, odepnij kabel i innym kabelkiem od klemy plusowej dotknij jeżeli usłyszysz prztykniecie to znaczy że zawór działa. Sprawdzaj przy wyjętym kluczyku ze stacyjki pozdrawiam i czeka na odpowiedź

  • #6 05 Mar 2008 16:58
    yaaro
    Poziom 33  

    franek98 napisał:
    zawór jest na pompie wtryskowej dojdziesz do niego po pojedynczym kabelku, odepnij kabel i innym kabelkiem od klemy plusowej dotknij jeżeli usłyszysz prztykniecie to znaczy że zawór działa. Sprawdzaj przy wyjętym kluczyku ze stacyjki pozdrawiam i czeka na odpowiedź



    Zanim coś napiszesz to zobacz jak to wyglada i kabelkiem nic tam nie zrobisz. Chyba że masz zamiar coś spalić


    P1660 błąd przekażnika pompy.
    P1502 bład sygnału immo.

  • #7 05 Mar 2008 17:52
    młody88
    Poziom 19  

    to jest raczej wewnątrz pompy (to już nowsza fura) wymiana immobilajzera???? a przynajmniej podstawienie innego na jakiś czas

  • #8 07 Mar 2008 18:08
    Stiwen1
    Poziom 21  

    Witam i dzięki za odpowiedz musiałem wymienić pompę i teraz już wszystko jest ok dzięki.

  Szukaj w 4mln produktów
Przeglądaj produkty