X

Seat Ibiza 96-rok, 1.4 - "zapala"i gasnie ???

05 Nov 2006 14:55 GRgrejfrutek
  • #31 05 Nov 2006 14:55
    wojtekryba
    Level 32  
    Helpful post? (0)
    marek1pl wrote:
    a kto ci takich pierdół naopowiadał że do seatów trzeba platynki wkładać?


    do AKK tylko platynki
  • #32 05 Nov 2006 16:02
    marek1pl
    Level 14  
    Helpful post? (0)
    Silnik AKK jak dobrze pamiętam (pisze z głowy) był od roku 1999 a kolega pisze że ma ibize 1996r i w tym roczniku były silniki AEX,AKV czasami może gdzieś się zawieruszyć ABD i tyle.Mogę się mylić ale wątpię.
  • #33 05 Nov 2006 23:05
    Joel1
    Level 11  
    Helpful post? (0)
    wojtekryba wrote:
    marek1pl wrote:
    a kto ci takich pierdół naopowiadał że do seatów trzeba platynki wkładać?


    do AKK tylko platynki


    mam ibize z 2000r!!!!
    a wiec to mozliwe ze to wina swiec???? bo juz nie wiem a powiem wam wiecej w serwisie chyba tez nie wiedza mowia ze wywala sporo bledow miedzy innymi wtryski, polozenia walu i sonda i jakies tam ale mowia ze to moze byc wina zalozonej instalacji gazowej... moge sie dowiedziec czym sie roznia te platynowe swiece od zwyklych?

    Dodano po 3 [minuty]:

    marek1pl wrote:
    Silnik AKK jak dobrze pamiętam (pisze z głowy) był od roku 1999 a kolega pisze że ma ibize 1996r i w tym roczniku były silniki AEX,AKV czasami może gdzieś się zawieruszyć ABD i tyle.Mogę się mylić ale wątpię.


    nie nie wlaczylem sie w post i chodzi o rok 2000.... tamten problem jest rozwiazany ale niestety moj nie!!
  • #34 06 Nov 2006 03:53
    marek1pl
    Level 14  
    Helpful post? (0)
    a to przepraszam pomyłka źle spojżałem

    Dodano po 1 [minuty]:

    napisz jaki masz silnik bo czym się różnią świece to ja wiem
  • #35 06 Nov 2006 17:26
    Joel1
    Level 11  
    Helpful post? (0)
    marek1pl wrote:
    a to przepraszam pomyłka źle spojżałem

    Dodano po 1 [minuty]:

    napisz jaki masz silnik bo czym się różnią świece to ja wiem


    mam silnik 1.4 mpi 2000r kod silnika akk
  • #36 06 Nov 2006 17:58
    marek1pl
    Level 14  
    Helpful post? (0)
    Wstaw takie świece jak zaleca producent i sprawdź efekt bo to możliwe że od świec ,tu masz link do strony świec NGK dobierzesz według katalogu.
    http://www.ngkntk.pl/index.php?id=1319&pd=1320&Ing=pl&t=pkwzuendkerzen
  • #37 06 Nov 2006 18:15
    Joel1
    Level 11  
    Helpful post? (0)
    marek1pl wrote:
    Wstaw takie świece jak zaleca producent i sprawdź efekt bo to możliwe że od świec ,tu masz link do strony świec NGK dobierzesz według katalogu.
    http://www.ngkntk.pl/index.php?id=1319&pd=1320&Ing=pl&t=pkwzuendkerzen



    dzis kupilem takie swiece jutro rano juz bede znal efekt oczywiscie o tym poinformuje !! pozdrawiam i dziekuje za info.. ps. kupilem swiece platynowe ngk
  • #38 06 Nov 2006 18:19
    jannaszek
    Level 39  
    Helpful post? (0)
    nie ma takiej możliwości, aby to była przyczyna-świece..
    wymienisz pół auta
  • #39 07 Nov 2006 18:54
    keramzyh
    Level 1  
    Helpful post? (0)
    Witam! Mam to samo
    Na zimnym zapala i gaśnie,dodaje gazu do jakiś 1500 obr. chodzi, puszczam gaz gaśnie. Zaczęło to się jakieś miesiąc temu no może trochę więcej. Przejeżdżam do pracy z garażu jakieś 2 km trochę się zagrzeje (złapie temperaturę) i chodzi, tak jakby jakiś czujnik od podciągania ssania nie znam się na tym, bo jak jest ciepły to pracuje normalnie a na zimnym gaśnie, zaczyna mnie to drażnić POMOCY.
    Pozdrawiam!!
  • #40 11 Nov 2006 05:01
    Joel1
    Level 11  
    Helpful post? (0)
    no i nic dzis odebralem go z seata !!!!!!!! wymienili mi przewod podcisnienia i pospawali katalizator i oczywiscie to nic nie dalo... nie wiem co mam robic jak w serwsie seata nie potrfia zrobic jestem w wawy moize wie ktos gdzie moge szukac pomocy? bo jest coraz zimniej i mi ciezej odpalic auto jak zwykle zapala pochodzi 15 sekund i gasnie i tak pare razy (ibiza 2000r 1.4mpi kod silnika akk)
  • #41 11 Nov 2006 07:23
    elektr.sa
    Level 15  
    Helpful post? (0)
    moim zdaniem powinneś się się zgłosić nie do autoryzowanego serwisu seata ,bo oni tylko bazują na wymianie części tylko do autoryzowanego serwisu bosza.Jak ja mam wielki problem to zlecam im naprawę i nie zdażyło się żeby nigdy żeby nie dali sobie rady.
  • #42 11 Nov 2006 20:06
    tomsto1974
    Level 9  
    Helpful post? (0)
    w moim seaciku było identycznie i dałem rade sam powiedz jaki kolor miała obramówka czujnika temperatury
  • #43 11 Nov 2006 20:53
    Joel1
    Level 11  
    Helpful post? (0)
    tomsto1974 wrote:
    w moim seaciku było identycznie i dałem rade sam powiedz jaki kolor miała obramówka czujnika temperatury


    zielony wymienilem czujnik juz dwa razy jeden kupilem na allegro a drugi w salonie seata..
    zauwazylem ze jak daje gazu zeby nie zgasl to strasznie strzela na bezynie.. (ibiza 2000r 1.4mip kod AKK)pomocy
  • #44 12 Nov 2006 10:54
    tomsto1974
    Level 9  
    Helpful post? (0)
    to prawdopodobnie kupiłeś czujnik do dizla bo powinienes mieć żułty bo ja tesz kupiłem zielony inic niepomogło żekomo był to zamiennik do tego numeru ze starego czujnika ale sie nienadawał kup żułty ibendzie ok kosztuje 30 zł
  • #45 12 Nov 2006 12:10
    Joel1
    Level 11  
    Helpful post? (0)
    tomsto1974 wrote:
    to prawdopodobnie kupiłeś czujnik do dizla bo powinienes mieć żułty bo ja też kupiłem zielony inic niepomogło żekomo był to zamiennik do tego numeru ze starego czujnika ale sie nienadawał kup żułty ibendzie ok kosztuje 30 zł


    ale w serwisie dali mi taki nie podawalem im nawet numeru jaki mialem wczesniej dali mi ten zielony 4 pinowy NR 059 919 501 A a ty ile pinowy masz? jaki zolty? podaj numer
  • #46 12 Nov 2006 12:24
    kobra-k16
    Level 12  
    Helpful post? (0)
    Jeśli chodzi o seata który nie pali na wszystkie na wolnych obrotach to cewka.W tym modelu występuje wraz z modułem.Iskra którą ta cewka podaje jest niewystarczająca.
  • #47 12 Nov 2006 13:29
    tomsto1974
    Level 9  
    Helpful post? (0)
    niemam wtej hwili starego czujnika żebyci podać numer ale powiem ci jak sprawdzić rano przed odpaleniem wypnij wtyczke zczujnika idopiero odpal jak bendzie okej to zmień na żułty bo umnie po numerze tez występował zielony ajednak niebył to ten
  • #48 12 Nov 2006 20:30
    Joel1
    Level 11  
    Helpful post? (0)
    tomsto1974 wrote:
    niemam wtej hwili starego czujnika żebyci podać numer ale powiem ci jak sprawdzić rano przed odpaleniem wypnij wtyczke zczujnika idopiero odpal jak bendzie okej to zmień na żułty bo umnie po numerze tez występował zielony ajednak niebył to ten

    ie takie=

    ale miales 4 pinowy???? bo ja mam wlasnie 4 pinowy szukalem zółtego ale takiego nie ma jest tylko z zółtą obramówka/////
Mouser  Search 4 million + Products
Browse Products