Forum Index

Rules  | Points  | Add...  | Recent posts  | Search | Register | Log in



Webasto VW Transporter mocowanie


  Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical ->Webasto VW Transporter mocowanie Post new topic  Reply to topic 
Author
Hide the left column
Show left column Message
krissoo
Level 11
Joined: 19 Sep 2003
Posts: 71
krissoo
Level 11
Post#1 18 Sep 2006 09:31  Topic author   

Webasto VW Transporter


Witam!

Kuzyn ma auto jak w teamcie i ma problem z tym webasto, otóż załacza się na jakąś minute i sie wyłącza, nie podgrzewa silnika do końca tylko wyłacza się po minucie. To jest tylko webasto dogrzewające silnik, prawdopodobnie było montowane seryjnie.
Może ktoś spotkał się już takim problemem, gdzie szukać usterki, w samym webasto czy może jakiś czujnik przy silniku.

Pozdrawiam
krissoo

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
stomat
Level 33
Location: Chojnice
Joined: 20 Dec 2005
Posts: 2210
Helped: 114
Post rating: 93
stomat
Level 33
Post#2 18 Sep 2006 15:57    

Re: Webasto VW Transporter


Nie ma żadnego czujnika przy silniku, który sterowałby dogrzewaczem. Czujnik temperatury wody jest wewnątrz webasta. Urządzenie się włącza, czyli rozumiem, że powstaje płomień, czy tylko próbuje się włączyć ? Prawdopodobne usterki wg mnie: pomka nie podaje paliwa wcale lub podaje za mało, uszkodzona świeca żarowa - nie powstaje płomień, uszkodzony czujnik płomienia - płomień powstaje ale sterownik o tym nie wie i wyłącza się.

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
krissoo
Level 11
Joined: 19 Sep 2003
Posts: 71
krissoo
Level 11
Post#3 18 Sep 2006 21:33  Topic author   

Re: Webasto VW Transporter


Dzieki za odpowiedz.
Możliwe ze to czujnik płomienia, bo płomień powstaje, wszystko wydaje się działac poprawnie ale przez około 1min. później się wyłacza. Czy wiesz może jak sprawdzić ten czujnik, jaka powiniem mieć rezystancje?

Pozdrawim
krissoo

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
stomat
Level 33
Location: Chojnice
Joined: 20 Dec 2005
Posts: 2210
Helped: 114
Post rating: 93
stomat
Level 33
Post#4 20 Sep 2006 18:47    

Re: Webasto VW Transporter


A wiesz jakie to webasto ? Jutro mogę ci coś niecoś podrzucić.

Helpful post? + 0
Back to top
krissoo
Level 11
Joined: 19 Sep 2003
Posts: 71
krissoo
Level 11
Post#5 21 Sep 2006 09:11  Topic author   

Re: Webasto VW Transporter


To jest dogrzewacz Eberspacher D3WZ, mam do niego schemacik ale nie wiem jak posprawdać te czujniki czy są dobre, gdybym wiedział jakie powinny miec rezystancje to mógłbym to zweryfikowac.

Pozdrawiam

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
stomat
Level 33
Location: Chojnice
Joined: 20 Dec 2005
Posts: 2210
Helped: 114
Post rating: 93
stomat
Level 33
Post#6 21 Sep 2006 09:29  Helpful post   

Re: Webasto VW Transporter


Może to Ci sie przyda. To opis budowy i naprawy ogrzewaczy. Po polsku.
http://www.elektroda.pl/rtvforum/viewtopic.php?p=2531239#2531239

Helpful post? + 0
Back to top
krissoo
Level 11
Joined: 19 Sep 2003
Posts: 71
krissoo
Level 11
Post#7 21 Sep 2006 13:33  Topic author   

Re: Webasto VW Transporter


Dzieki za pomoc, mam juz wszystkie potrzebne informacje.
Zamykam temat

Pozdrawiam
krissoo

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
mariusa
Level 10
Location: slask
Joined: 08 Dec 2007
Posts: 18
mariusa
Level 10
Post#8 26 Jan 2009 23:07    

Re: Webasto VW Transporter


Witam .
Może nie będę zakładał nowego tematu bo ten jest bardzo podobny ,
ja tez mam teraz na podwórku transportera z 93r. którym jeździ przyszły szwagier.
i ma on w tym VW według mnie 2 takie urządzenia do ogrzewania auta . ponieważ jedne urządzenie jest przy przednim lewym kole, a drugie w połowie auta ima cienki długi wydech, który wychodzi przed tylnym kołem też lewym.
I teraz tak:
Pierwsze urządzenie będzie podgrzewaczem silnika i po wielkich doświadczeniach odpaliłem go dopiero po włączeniu silnika i naciśnięciu na panelu 3 falujących pionowo kresek. podgrzewacz zaczął pracować na wysokich obrotach potem po 1 min. pojawiło sie naprawdę strasznie dużo białego dymu z wydechu przy przednim kole.
szwagier przyznał ,że szybciej i cieplej nawiew dmucha.
podgrzewacza tego nie umiałem odpalić przy zimnym zgaszonym silniku.
wtedy tylko na panelu wyskakiwała wartość 0.30 i 3 falujące pionowo kreski i zaczynało sie odmierzanie w dol co minuta , wysokie obroty podgrzewacza utrzymują sie ok. 1 min. poczym podgrzewacz milknie nie ma ani grama dymu z rurki przy kole i gdy wartość zejdzie do 0.00 - 3 kreski giną domyślam sie że to jakiś cykl grzania tylko że nie startuje. samoczynnie gdy ustawie zegar i 1 ; 2 lub 3 program do włączania tzn. on włączy, tylko te wysokie obroty tego podgrzewacza nie wiem co tak szybko tam sie kreci, a dymu ani grama, wiec znaczy to ze ropa sie nie pali. i ciepła z tego sie nie doczekamy. czemu tak sie dzieje ??

A drugie urządzenie jest w połowie auta jest prostokątne ma wielkie przewody (kanały) powietrzne do części pasażerów jedna wchodzi z boku kabiny a druga w połowie. i tego ustrojstwa jeszcze nie ruszyłem. i szczerze mówiąc nie wiem jak do tego podejść .
jeszcze jedno-
w górnej części prawie pod podsufitką w połowie auta jest jakiś regulator (pokrętło) i przełącznik lewo prawo gdzie po przełączeniu w jedno stronę kontrolka świeci na zielono mocniej a w drugą stronę troszkę słabiej.
teraz Wasza rola i zarazem wielka prośba do was żebyście mi wytłumaczyli co posiadamy w tym busie jak tego używać i co do czego służy,
bardzo dziękuje i czekam niecierpliwie na odpowiedzi
pozdrawiam Mariusz.
wiem że funkcja szukaj na forum nie gryzie ale to co znalazłem i przeczytalem chyba nie jest wystarczająca , jeszcze raz pozdrawiam

Helpful post? + 0
Back to top
mariusa
Level 10
Location: slask
Joined: 08 Dec 2007
Posts: 18
mariusa
Level 10
Post#9 27 Jan 2009 22:03    

Re: Webasto VW Transporter


Po podłączeniu prostownika podgrzewacz zadziałał bez pracy silnika co świadczy o słabym akumulatorze. który wymieniłem na inny i też go podładuję. zobaczymy efekty. mysle że z tym urządzeniem doszłem już do ładu.
Niestety dalej nie umie uruchomić tego 2 "webasta" , proszę jakąś dobrą osobę o podpowiedź co sprawdzić lub co ustawić, gdzie naciść, żeby to zadziałało ,coś tam pod fotelem cyka gdy przełączam ten guzik przy podsufitce ,ale na tym sie kończy:cry:

Helpful post? + 0
Back to top
przemo js
Level 1
Joined: 12 Feb 2009
Posts: 1
przemo js
Level 1
Post#10 14 Feb 2009 10:52    

Re: Webasto VW Transporter


mariusa wrote:
Po podłączeniu prostownika podgrzewacz zadziałał bez pracy silnika co świadczy o słabym akumulatorze. który wymieniłem na inny i też go podładuję. zobaczymy efekty. mysle że z tym urządzeniem doszłem już do ładu.
Niestety dalej nie umie uruchomić tego 2 "webasta" , proszę jakąś dobrą osobę o podpowiedź co sprawdzić lub co ustawić, gdzie naciść, żeby to zadziałało ,coś tam pod fotelem cyka gdy przełączam ten guzik przy podsufitce ,ale na tym sie kończy:cry:


a sprawdziłeś czy masz drugi akumulator pod siedzieniem kierowcy?? bo to drugie ogrzewanie jest własnie z dodatkowego akumulatora zasilane

Helpful post? + 0
Back to top
mariusa
Level 10
Location: slask
Joined: 08 Dec 2007
Posts: 18
mariusa
Level 10
Post#11 14 Feb 2009 19:26    

Re: Webasto VW Transporter


tak kolego sprawdzalem. wiem też że to drugie to webasto suche mam już też indstrukcje do niego , ale mimo to nie potrafie go uruchomić, może zbyt długo bylo nie używane i pompka paliwa sie zawiesila.
własnie pisalem o tym 2 akumulatorze z pod fotela.

Helpful post? + 0
Back to top
Megawe
Level 26
Location: "-"
Joined: 29 Jul 2007
Posts: 838
Helped: 83
Post rating: 61
Megawe
Level 26
Post#12 22 Feb 2009 10:37    

Re: Webasto VW Transporter


Transporter Webaasto instrukcje w pdf
http://pliczek.net/index.php?p=17037

Helpful post? + 0
Back to top
driver04
Level 1
Location: Słupsk
Joined: 27 Dec 2009
Posts: 1
driver04
Level 1
Post#13 27 Dec 2009 16:48    

Webasto VW Transporter T5


Witam.Mam pytanie.Mam VW T5 Posiadam webasto.W czasie jazdy, gdzie temperatura spadla na zewnątrz minus 27 stopni, bylo bardzo zimno.Slyszałem że coś chodzi ale nic nie dogrzewalo.Czy miał ktoś do czynienia z takim zjawiskiem, że nie dogrzało webasto?? Proszę o jakieś wskazówki Driver

Helpful post? + 0
Back to top
Post new topic  Reply to topic     Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical -> Webasto VW Transporter mocowanie
Page 1 of 1

Similar topics to webasto VW Transporter mocowanie

VW transporter webasto eberspacher (3)
Webasto Transporter T4 2.5TD 98r. (8)
webasto wolkvagen transporter DW50 (5)
VW Transporter T5 2003 r Webasto Thermo Top C (52)
Włącznik Webasto t4 2,5 tdi 1998 transporter , 9 osobowy (2)
vw transporter 2.5 tdi 2001r jak sprawdzic webasto czy dział (3)
Volkswagen, T5, Transporter - VW Transporter T5 2008 2,5 TDi AG (7)
webasto thermo top e skoda - webasto nie odpala za kazdym razem (4)
webasto WB50 - webasto BW50 słabo nagrzewa Citroen C5 3V6 (1)
bmw e39 webasto - pilot do webasto-złe baterie (5)


Switch to mobile version Switch to version for desktops

Administrator || Moderators || Forum Rules || General Rules || Cookies information || Editors || Contact for companies || Contact

Page generation time: 0.06 seconds