Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 13 Paź 2006 17:51
    gldfish
    Poziom 9  

    Witam,
    mam pewien problem. Nie spotkalem sie z czyms takim, dlatego tu pisze. Otoz na niektorych stronach zamiast obrazkow (glownie sa to obrazki-linki, banery) zamiast rysunku jest szary prostokat z napisem "Animowany obraz" albo "Baner". Dzieje sie tak w FF i w IE. Mimo ze nie ma obrazkow to linnki do ktorych one prowadza dzialaja. Nie mam np banerow na lakim, tu na forum tych banerow na gorze, na Onecie na samej gorze tej belki gdzie sa "Chat", "Poczta" itd. i na wielu innych stronach. Komputer na ktorym tak sie dzieje jest nowy, byl juz na nim zainstalowany XP Home.
    Aha, jak sciagne taki obrazek na dysk i otworze np Irfanem to tez mam szary prostokat.
    Moze ktos wie czego mi brakuje lub co jest przyczyna. Wersje Java mam 5.0. pozdrawiam
    Gldfish

    Dodam jeszcze ze mam AVK IS 2006 i po wylaczeniu zupelnie firewalla dzieje sie to samo. Zainstalowalem Flash Playera, Jave najnowsza. W Operze dzieje sie to samo... Nawet w GG nie wyswietla reklam przez to. A na serwisach typu smog.pl nie wyswietla filmow (nawet odtwarzacza nie widac). Poza tym zamiast malego obrazka w pasku adresowym np kolo adresu onet.pl tez maly szary kwadracik...

  • #2 13 Paź 2006 18:56
    dedopl
    Poziom 26  

    Kiedyś spotkałem sie z podobnym problemem i wina leżała po stronie firewalla, poziom zabezpieczeń był tak wysoki iż nie pobierał obrazów z innych serwerów niż ze strony której przeglądałeś, działo się tak z każdą przeglądarką jak również z GG.
    proponuje odinstalować AVK, sprawdzić poziom zabezpieczeń w przeglądarce(ach) ale nie wydaje mi sie żeby to wina leżała po stronie przeglądarek.

  Szukaj w 4mln produktów
Przeglądaj produkty