Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Szarpie, brakuje mocy.....Opel omega A 2.0i C20NE


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Szarpie, brakuje mocy.....Opel omega A 2.0i C20NE
Autor
Wiadomość
maestrozigi
Poziom 2
Poziom 2


Dołączył: 07 Sty 2006
Posty: 2
Miasto: sieradz

Post#1 Post autora tematu 18 Paź 2006 14:24   

Szarpie, brakuje mocy.....Opel omega A 2.0i C20NE


Witam! Mam problem z moją omegą, 1988 rok 2,0i C20NE Motronic ML 4.1 najprawdopodobniej. czasami auto chodzi bez zarzutu na benzynie, na gazie, ma niestety czasem odbicia i potrafi zastrajkować niespodziewanie. Nie chce wtedy pracować ani na benzynie ani na gazie. Są problemy z wejsciem silnika na wyższe obroty, nierówna praca....żadnych kodów usterek nie wykrywa diagnoza migowa.Przejrzałem ważniejsze elementy,nowa kopółka rozdzielacza, palec, przewody, świece, wymieniłem przekaźnik pompy paliwa (załącza również zasilanie stwerownika ECU). Może ktoś miał podobny problem i może mi coś zasugeruje. Sądzę, że to jest jakaś usterka związana z elektryką.....
Powrót do góry
   
Google


Google Adsense


Post# 18 Paź 2006 14:24   





Powrót do góry
   
wojtekryba
Poziom 22
Poziom 22


Dołączył: 21 Lut 2006
Posty: 1955
Miasto: tarnowskie góry

Post#2 18 Paź 2006 14:44   

Re: Szarpie, brakuje mocy.....Opel omega A 2.0i C20NE


usterka standartowa- przepływomierz
Powrót do góry
   
sableeck
Poziom 15
Poziom 15


Dołączył: 06 Sie 2006
Posty: 266
Miasto: Starachowice

Post#3 18 Paź 2006 22:57   

Re: Szarpie, brakuje mocy.....Opel omega A 2.0i C20NE


Prawdopodobnie to przepływka. A nie rozsypał się np. katalizator i nie przytkał wydechu?Ew. pęknięty przewód gumowy między przepływką a przepustnicą (lewe powietrze)?
Powrót do góry
   
Google


Google Adsense


Post# 18 Paź 2006 22:57   





Powrót do góry
   
arti2711
Poziom 9
Poziom 9


Dołączył: 11 Mar 2007
Posty: 35
Miasto: Radom

Post#4 01 Maj 2007 00:01   

Re: Szarpie, brakuje mocy.....Opel omega A 2.0i C20NE


u mnie były podobne objawy reduktor gazu był do wymiany i przepływomierz sprawdz też czy ci pasek rozrządu nie przeskoczł
Powrót do góry
   
Google


Google Adsense


Post# 01 Maj 2007 00:01   





Powrót do góry
   
marekfiesta
Poziom 17
Poziom 17


Dołączył: 19 Lut 2007
Posty: 408
Miasto: Czarnków

Post#5 01 Maj 2007 12:30   

Re: Szarpie, brakuje mocy.....Opel omega A 2.0i C20NE


ja stawiam na przepływke ale sam tego raczej nie sprawdzisz trzeba to sprawdzić testerem przepływomierzy albo podstaw od innego auta celem sprawdzenia i powinno być ok
Powrót do góry
   
momik12
Poziom 22
Poziom 22


Dołączył: 12 Maj 2006
Posty: 1587
Miasto: Norwegia Oslo

Post#6 01 Maj 2007 15:04   

Re: Szarpie, brakuje mocy.....Opel omega A 2.0i C20NE


dość odważna diagnoza tylko co ma przepływomierz do gazu......a sprawdzić go mona zwykłym miernikiem.Ważne jest tylko to aby pracował płynnie.sprawdz emulator(lub przekaźnik rozłanczający wtryskiwacze bo z objawów wygląda na to że chodzi na dwóch paliwach.Lub kiedy robi takie jaja poprostu rozłącz emulator wtryskiwaczy i obserwuj efekty.No i sprawdz gumę łączącą przepływomierz z przepustnicą.
Powrót do góry
   
Gość
Poziom 26
Poziom 26





Post#7 01 Maj 2007 15:57   

Re: Szarpie, brakuje mocy.....Opel omega A 2.0i C20NE


doppelrelais rozlutowany, to wszystko
Powrót do góry
   
Google


Google Adsense


Post# 01 Maj 2007 15:57   





Powrót do góry
   
momik12
Poziom 22
Poziom 22


Dołączył: 12 Maj 2006
Posty: 1587
Miasto: Norwegia Oslo

Post#8 02 Maj 2007 07:01   

Re: Szarpie, brakuje mocy.....Opel omega A 2.0i C20NE


ano przecież :D
Powrót do góry
   
robert-pia
Poziom 2
Poziom 2


Dołączył: 29 Sty 2014
Posty: 2
Miasto: krynica morska

Post#9 29 Sty 2014 18:42   

Re: Szarpie, brakuje mocy.....Opel omega A 2.0i C20NE


a co to i gdzie znajduje się to doppelrealis rozlutowany
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Szarpie, brakuje mocy.....Opel omega A 2.0i C20NE
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.074 seconds

elektroda.pl temat RSS 

opony