Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Polar SL 348 XW - rezystory w module i pasek

awy 19 Paź 2006 18:26
  • #1 19 Paź 2006 18:26
    awy
    Poziom 19  

    Może ktoś zna wartość rezstorów R6 i R8 w module MCV 129. Pralka juz była kiedyś naprawiana i z tego co mogę odczytać to R6 ma pierwszy pasek brązowy a R8 niebieski. rezystory były kiedyś wymieniane więc te wartosci mogą się różnić od oryginału. Na moje oko oba są podłączone do wejscia z tacho. Jest lekko przysmażona kostka od silnika więc powód uszkodzenia jest jasny. Moduł jest na TDA1085C i triaku BTB 15/600. Triak jest dobry scalak mam wiec w razie co wymienię. Może ktoś ma schemat takiego modułu i może zerknąć?

    Jeszcze jeden temat: Właścicielka twierdzi że wymienia niewiadomo który już pasek od tej pralki. Podobno paski rozwarstwiają się i pękają. Jest to taki wąski pasek z trzema ząbkami. Teraz jest założony jakiś żółty coś jakby z silikonu. Nigdzie nie widzę żadnych zadziorów które by mogły to powodować. Co może być przyczyną?

  • #2 19 Paź 2006 21:38
    Paw_el

    Specjalista AGD

    awy napisał:
    ....
    Jeszcze jeden temat: Właścicielka twierdzi że wymienia niewiadomo który już pasek od tej pralki. Podobno paski rozwarstwiają się i pękają. Jest to taki wąski pasek z trzema ząbkami. Teraz jest założony jakiś żółty coś jakby z silikonu. Nigdzie nie widzę żadnych zadziorów które by mogły to powodować. Co może być przyczyną?

    Witam.
    :?: Powinien być z trzema - 1192 J3. Nie zahacza o tylną część obudowy?

  • #3 19 Paź 2006 22:07
    awy
    Poziom 19  

    Obejrzę ten pasek jeszcze raz dokładnie po założeniu tyłu ale nie zauważyłem nic podejrzanego. Jak bedę miał wartości rezystorów i naprawię moduł to wszystko razem sprawdzę.

    Na wszelki wypadek załączam zdjęcie modułu. Rezystory widać w lewym dolnym rogu.

    Polar SL 348 XW - rezystory w module i pasek

    W miedzyczasie znalazłem to:
    http://www.elektroda.pl/rtvforum/viewtopic.php?t=342120&highlight=r6&sid=46196b5efbd0cfb7016e9ef395dcfcee

    Wstawiłem R6 - 1k, R8 - 8.2k, wywaliłem kostkę i zlutowałem przewody od silnika. Pralka działa. Pasek chodzi dobrze o nic nie obciera jest założony EL1192 J3 Made in Italy, Czemu potrafi się rozwarstwić nie wiadomo. Podobno lepsze były czarne paski może uda sie taki gdzieś kupić. Dzięki temat zamykam.