X
  • #1 04 Nov 2006 01:12
    scenicdti
    Level 16  
    Helpful post? (0)
    Witam auto jak w temacie problem polega na tym ze jak zostawie je na dworzu na mrozie -2st to rano niemoge go odpalic jak stoi w garazu gdzie jest 15st pali bezproblemu swiece sprawdzalem sa ok po przetestowaniu kts 500 wyswietla nastepujace bledy:3311 regulcja początku wtrysku-odchylka regulacji dodatnia i drugi blad 2213 przekaznik głowny-wylaczenie zawczesne i jeszcze podam kilka wartosci mierzonych w temperaturze otoczenia +2st silnik po przejechaniu 2kilometrow temperatura plynu chlodzacego 42.7 i rosla temperatura powietrza zasysanego 17.1st wartosc niezmieniajaca sie zabardzo i temperatura paliwa 18.3st rosnaca prosze zinterpretowac wartosc powietrza zasysanego czy w takich warunkach powinna wskazywac 17.1st
  • #2 04 Nov 2006 22:03
    scenicdti
    Level 16  
    Topic author Helpful post? (0)
    czy ktos moze podpowiedziec co w tym temacie
  • #3 04 Nov 2006 22:37
    Jacek79
    spec od auto-elektro
    Helpful post? (0)
    podaj jeszcze ciśnienie sprężania na zimnym silniku i będzie wszystko jasne
    a swoja drogą trzeba by się pozbyć tych błędów jak i sprawdzić czy świece grzeją
  • #4 04 Nov 2006 23:13
    lucia90
    Level 10  
    Helpful post? (+1)
    temp. powietrza zasysanego nominalnie 20-40 stopni,
    wiec przy zimnych dniach wydaje sie ok
    a temperatura plynu chlodzacego nominalnie 70 - 90 stopni
    a co do błędu 2213
    -sprawdz bezpiecznik 20A
    sprawdz przewody i styki do przekaźnika głownego(od zac.30 do zac.30 przekaźnika gł i zac. 86 przekaźnika gł.
    -sterownik silnika, miedzy zac. 1/24/46 a zac. 87 przekaźnika gł
    -sterownik silnika miedzy zac. 42 a zac. 85 przekaźnika gł
    Renault Scenic 1.9Dti ciężko pali na mrozie pomocy
  • #5 04 Nov 2006 23:18
    burza1979
    Level 13  
    Helpful post? (0)
    kolego podjedz do dobrego serwisu disla bo sam tam nic nie znajdziesz. To jest renia na comonie więc przyczyn tych błedów może być wiele. A parametry są jak najbardziej oki tylko troche mało
  • #6 05 Nov 2006 00:00
    rkris
    Level 17  
    Helpful post? (0)
    burza1979 wrote:
    kolego podjedz do dobrego serwisu disla bo sam tam nic nie znajdziesz. To jest renia na comonie więc przyczyn tych błedów może być wiele. A parametry są jak najbardziej oki tylko troche mało


    Serwis pomp wtryskowych jak najbardziej!Ale niestety to jeszcze nie jest system Common Rail!

    Pozdrawiam
  • #7 05 Nov 2006 12:51
    zibi70
    Level 17  
    Helpful post? (0)
    a jak wygląda kat wyprz. zapłonu w parametrach -może jest za póżny??
  • #8 06 Nov 2006 02:40
    scenicdti
    Level 16  
    Topic author Helpful post? (0)
    kat wtrysku wartość wymagana 3.3 a wartosc mierzona skacze w granicach od 2.7 do 3.4 co do przekaznika glownego to gdzie mam go szukac cisnienie n acylindrach ok swiece tez grzeja ktos kiedys napisal na forum ze to jest wina czujnika polozenia walu kiedys mu przeczyscilem styki i wydawalo sie byc ok ale tylko na pare dni
  • #9 06 Nov 2006 14:31
    HALDA
    Level 2  
    Helpful post? (0)
    Odpowiedz była już podana - kąt wtrysku.
    Z tego co pamiętam, jest tam pompa BOSCHa. Z wyregulowaniem tego kąta nie powinno być problemu w dobrym serwisie.
    To że po uruchomieniu kąt jest dobry, o niczym nie świadczy.
    PS sprawdź sobie czy nie pęka obudowa głównej górnej poduszki silnika. Standard w tym modelu.
  • #10 08 Nov 2006 13:25
    scenicdti
    Level 16  
    Topic author Helpful post? (0)
    Wymienie teraz rozrząd bo juz czas na niego podjade gdzies na wyregulowanie kąta i zobaczymy co bedzie co do obudowy poduszki to niewiem czy peka bo niezagladalem dawno natomiast zauwazylem jeszcze ze po calej nocy schodzi mi paliwo z wezyka zasilajacego pompe takie zjawisko raczej niepowinno miec miejsca w dizlu czy w pompie jest zato odpowiedzialny jhakis zaworek bo wszystkie polaczenia wezykow na tych smiesznych zlaczkach sa szczelne sprawdzalem stwierdzilem tez ze pasek rozrzadu jest dosc luzny byc moze to tez ma wplyw na kat wtrysku
  • #11 09 Jan 2007 00:11
    scenicdti
    Level 16  
    Topic author Helpful post? (0)
    Witam ponownie mecze temat tego nieszczesnego samochodu pomierzylem rezystancje wszystkich mozliwych elementow i czujnikow i wszystko jest zgodne z serwisówka usterke zwiazana z glownym przekaznikiem rozruchowym juz usunalem teraz mam problem z przekaznikiem swiec zarowych komputer wywala caly czas taki blad Główny przekaznik siwec zarowych -prawdopodobienstwo -usterka statyczna podkladalem juz drugi przekaznik i bylo to samo usterka niedaje sie wykasowac swiece mam wszystkie nowe kupione na wzor oryginalnych kable od swiec do przekaznika tez sa ok co jeszcze mozge sprawdzic co jest zwiazane z odpalaniem zimnego silnika
  • #12 10 Jan 2007 07:52
    scenicdti
    Level 16  
    Topic author Helpful post? (0)
    usterka od przekaznika zniknela po przeczyszczeniu wtyczki przy przekazniku swiec teraz w komputerze niema zadnych bledow a i tak niema poprawy w odpalaniu zimnego silnika
  • #13 10 Jan 2007 10:24
    karolrak
    Level 17  
    Helpful post? (0)
    Trzeba zacząć od wymiany filtra paliwa potem regulacjia kąta wtrysku i jeżeli to nie pomoże to zostaje wymiana pompy wtryskowej.
  • #14 10 Jan 2007 14:01
    scenicdti
    Level 16  
    Topic author Helpful post? (0)
    filtr wymieniony wstawiam go dzis do serwisu bo nikt niemoze go pokonac zobaczymy co oni potrafia
  • #15 10 Jan 2007 17:30
    grzebacz
    Level 21  
    Helpful post? (0)
    sam sobie odpowiedziałeś-schodzi paliwo!dlatego długo trzeba kręcić.
  • #16 10 Jan 2007 18:47
    bogdan gruchala
    Level 13  
    Helpful post? (0)
    Po przeczytaniu postów do głowy przychodzi mi taka możliwość
    jeśli autko w garażu pali od pierwszego razu a przy lekkiej wilgoci
    są kłopoty to przebicie na kablach WN można w sklepie kupić środek
    i spryskać wszystkie przewody i w ciemnym pomieszczeniu widać
    gdzie jest przebicie.
    Ale jeśli w garażu pali od trzeciego a na zewnątrz od piątego to wyczyść
    jeszcze raz czujnik i jeśli będzie dobrze na kilka dni to złom ten czujnik
    nie jednego wykończył.
  • #17 11 Jan 2007 07:11
    scenicdti
    Level 16  
    Topic author Helpful post? (0)
    kolego bogdan gruchala gabli VN to ja tu niemam bo to diesel klopoty sa nawet jak stoi w garazu tez pali za 3 podejsciem paliwo napewno nieschodzi bo przed odpalaniem jest w wezyku i w krocu dolotowym od pompy nawet niepomaga nic podpompowanie reczna pompką przed filtrem kazalem im w serwisie sprawdzic statyczny kat wtrysku bo auto jak kreci i nieodpala to z rury leci dym czyli tak jak by paliwo podawal potem jak zapali to puszcza czarna chmurke
  • #18 11 Jan 2007 10:34
    grzebacz
    Level 21  
    Helpful post? (0)
    w takim wypadku kąt wtrysku jest żle ustawiony,tzw statyczny.sprawdz znaki rozrządu,ustaw pompe na czujnik zegarowy,dla silnika f9q 731 0,32 mm.kopcenie takie wskazuje na za pużny początek wtrysku.możliwe że zaciera się porzestawiacz wtrysku w pompie.
  • #19 11 Jan 2007 18:31
    bogdan gruchala
    Level 13  
    Helpful post? (0)
    06 Lis 2006 02:40 Re: Renault Scenic 1.9Dti ciężko pali na mrozie pomocy

    --------------------------------------------------------------------------------

    kat wtrysku wartość wymagana 3.3 a wartosc mierzona skacze w granicach od 2.7 do 3.4 co do przekaznika glownego to gdzie mam go szukac cisnienie n acylindrach ok swiece tez grzeja ktos kiedys napisal na forum ze to jest wina czujnika polozenia walu kiedys mu przeczyscilem styki i wydawalo sie byc ok ale tylko na pare dni


    sprawdz go jeszcze raz jak bedzie poprawa to?
  • #20 11 Jan 2007 22:56
    smelektryk
    Level 10  
    Helpful post? (0)
    Witam. Widze ciezki temat z tym scenikiem ale renie tak maja! Co do ciezkiego rozruchu to ewidetnie brakuje paliwa, ktore schodzi, a dlatego, ze najprawdopodobiej nie trzyma zaworek zwrotny w pompie, utzrymujacy pewne cisnienie potzrebne do latwiejszego rozruchu. Co do czujnika na wale to zapewne jest indukcyjne a te lubia sie przecierac. Sprawdz jego opornosc a najlepiej wymontuj i obejrzyj. To tyle. Daj znac jak poszlo! Powodzenia
  • #21 12 Jan 2007 10:39
    bogdan gruchala
    Level 13  
    Helpful post? (0)
    I tu się pomyliłeś smelektryk mam scenica i pali od ’’dotknięcia’’
    A ten czujnik to skurwiel jeden dwa miesiące miałem problem z odpalaniem
    mechanicy rozkładali ręce komp nic nie wykazywał dzięki forum wymieniłem
    i mam spokój ale przyczyn może być dużo.
  • #22 12 Jan 2007 11:20
    scenicdti
    Level 16  
    Topic author Helpful post? (0)
    a czy ktos moze podac jaka powinna byc rezystancja tego czujnika bo moj ma 680ohm wizualnie wyglada ok pomiaru dokonywalem tez przy samym zlaczu sterownika od silnika piny 8 i 21 i tez jest taka sama rezystancja czyli polaczenie ok w serwisowce pisze ze ma miec 760ohm ale sprawdzalem tez taki sam czujnik w innym aucie i tez mial okolo 680ohm czy jest ktos w stanie zrobic pomiar w swoim aucie
  • #23 12 Jan 2007 13:48
    mateo027
    Level 25  
    Helpful post? (0)
    Tyle powinien miec,jest tolerancja w pewnym przedziale i sie Twoj miesci. Na oko te bledy to sa od pompy wtryskowej,ale nie zajmuje sie prawie dieslami wiec tu Ci nie pomoge. Do smelektryk-nie plec bzdur,pierwszy post a juz oszukujesz na forum,wcale reno tak nie ma!
  • #24 12 Jan 2007 15:03
    scenicdti
    Level 16  
    Topic author Helpful post? (0)
    serwis sobie nieporadzil z tym autem powiedzieli ze sie niepodejmoja naprawy stawiaja na uszkodzenie pompy wtryskowej ale statycznego konta wtrysku mi niesprawdzili zrobili tylko diagnostyke komputerem tyle to sobie i sam zrobilem za usluge niewzieli nic co mnie bardzo zdziwilo
  • #25 12 Jan 2007 15:34
    grzebacz
    Level 21  
    Helpful post? (0)
    powtarzam:za póżny początek wtrysku,w pierwszym poście to napisałeś.była diagnoza a ty zamiast iść tym torem szukasz wymyślonych wad.jak paliwo nie schodzi,po uruchomieniu ciężkim kopci sprawa jasna.
    smelektryk :reno tak ma,dla mnie tekst miesiąca(jeżdze citroenem):D
  • #26 12 Jan 2007 16:39
    scenicdti
    Level 16  
    Topic author Helpful post? (0)
    ok sprawdze statyczny kat wtrysku a czy bedzie to mialo znaczenie czy silnik jest cieply czy zimny
  • #27 12 Jan 2007 18:52
    smelektryk
    Level 10  
    Helpful post? (0)
    Ales sie kolego mateo027 zbulwersowal. Sam mam 10 - latka Scenica benzyna i w zyciu bym nie zmienil na inne. A gwoli sprostowania to starsze modele Reni disla sa ok ale te nowe po kilku tysiacach km wpadaja na serwis z choinka bledow i swiatelek ostrzegawczych. Wystarzczy troche wilgoci i nie dokladnie docisniety pin. Ciwicze to na codzien!
  • #28 12 Jan 2007 19:24
    scenicdti
    Level 16  
    Topic author Helpful post? (0)
    a czy mozliwe jest ze statyczny kat jest zle ustawiony silnik jak juz odpali to wartosc wymagana kąta i mierzona sa identyczne i wraz z nagrzewaniem sie silnika sie zmniejszaja czy jest mozliwosc aby sie zacinal nastawnik kąta
  • #29 12 Jan 2007 22:39
    burza1979
    Level 13  
    Helpful post? (0)
    Kolego mordujesz tą renie ponad miesiąc i nic.....
    Już Ci pisałem że tylko serwis disla Cie ratuje . A t dalej w zaparte , do wiosny będziesz miał nowe aku , rozrusznik .....i kto wie co jeszcze. W serwisie reno to tylko olej Ci wymienią. Podpowiem Ci jesteś z Łodzi wiec wiesz gdzie jest serwis boscha. Jadąc od Zgierza koło castoramy w lewo i po lewo jakieś 1.5 km masz bosch serwis. Tam dadzą rade twojej reni.
  • #30 13 Jan 2007 10:42
    bogdan gruchala
    Level 13  
    Helpful post? (0)
    W dieslach nie ma kąta ustawienia zapłonu. Można tylko ustawić wyprzedzenie wtrysku paliwa. Paliwo jest wtryskiwane w ostatnim momencie sprężania, to właśnie ten moment się ustawia na pompie wtryskowej.
    Jeśli kopci z rury przy zapalaniu, to może być to wina wtryskiwaczy. Nie rozpylają paliwa, tylko sączy się do cylindra. Dlatego kopci.
    Jeśli pali z po pychu, to tylko, dlatego, że jest takie
    Uderzenie ciśnienia, że paliwo, nawet źle rozpylone, ulega zapłonowi. Silnik zapala

    Spróbuj rano pchnąć auto i jeśli odpali bez problemu to coś będzie wiadomo więcej.
  Search 4 million + Products
Browse Products