Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BMW 530d E39 Brak świateł

miwi 06 Lis 2006 10:25 3902 7
  • #1 06 Lis 2006 10:25
    miwi
    Poziom 26  

    Model jak w temacie przestały działać światła prawy stop prawy kierunek tył, lewy kierunek przód i lewa pozycja przód. Co Ciekawsze na desce nie zapala się kontrolka od uszkodzonych żarówek. Czy ktoś spotkał się z taką sytuacją

  • #2 06 Lis 2006 15:10
    jr120065
    Poziom 17  

    A bezpiecznik sprawdziłeś?

  • #3 06 Lis 2006 20:01
    Jacek79
    spec od auto-elektro

    mozliwe uszkodzenie sterownika swiateł

  • #4 06 Lis 2006 22:43
    miwi
    Poziom 26  

    Pytanie o bezpieczniki uważam za żart. Co do sterownika czy to jakaś przypdłość tego modelu czy tak poprostu??

  • #5 07 Lis 2006 18:37
    jr120065
    Poziom 17  

    Nie to nie jest żart.
    Miałem kiedyś tak spalony bezpiecznik, który wyglądał jak dobry. Cztery osoby oglądały i wyjmowały te podejrzane bezpieczniki lecz nikt z nich nie podmienił na sprawny i tak kilka godzin upłyneło na szukaniu przyczyny.

  • #6 07 Lis 2006 18:42
    Błażej
    VIP Zasłużony dla elektroda

    Tylko te światła to zbyt "porozrzucane" obwody, by siedziały na jednym bezpieczniku. A niewidoczną usterkę kilku bezpieczników można wykluczyć...

  • #7 07 Lis 2006 19:28
    brylu1985
    Poziom 13  

    to auto wyposazone jest w szyne can czyli nowoczesna transmisje danych za takie oswietlenie np tyły odpowiada moduł komfortu tył przewaznie jest koło nadkola w bagazniku ale nie wiem dokładnie jak jest w tym modelu moze to jest zwykły bespiecznik badz zarówka ale jesli nie wyswietla komunikatu to jest powalana elektronika wiec proponuje zczytac błedy kts-em

  • #8 08 Lis 2006 18:09
    miwi
    Poziom 26  

    Problem się troszkę wyjaśnił. A mianowicie okazało się że jest pewien błąd w wykonaniu a raczej umiejscowieniu sterownika oświetlenia samochodu. Po wyjęciu go z samochodu okazało się że jest zalany wodą. Na dodatek cały moduł jest umieszczony w obudowie z wieloma otworami co dodatkowo ułatwiło dostanie się do niego wody. Co do szyny CAN owszem jest ale w tym autku wszytkie przewody oświetleniowe są sprowadzone bezpośrednio do sterownika. Co Ciekawsze zdiagnozowałem autko KTS'em który stwierdził że brakuje zasilania na Pinie 15.

Szybka odpowiedź lub zadaj pytanie
Dziękuję Ci. Ta wiadomość oczekuje na moderatora.
 Szukaj w ofercie
Wyszukaj w ofercie 200 tys. produktów TME