Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 10 Lis 2006 21:59
    slysly
    Poziom 9  

    mam problem z dogrzaniem ostatniego kaloryfera dokładnie jego spodu stwierdziłem słaby obieg wody a przyczynąjest zawór bypas nie wiem jak on sie fachowo nazywa dopuszcza on wode z tłoczenia pompy na ssanie w razie spadku ciśnienia np jak jest zapchany filtr na ssaniu , odkręciłem przewód i widać ten zawór on ma śrubke chyba regulacyjną ale nie wiem w którą strone kręcić żeby on sie zamknął ,może ktoś miał podobne problemy lub zna temat będe wdzięczny za każdą pomoc

  • #2 11 Lis 2006 01:04
    pablodoma
    Poziom 2  

    Jaką masz pewność, ze przyczyna leży po stronie by-pass`u?. Może wystarczyło by założyć kryzy na wcześniejszych grzejnikach, lub jęśli posiadasz zawory z wstępną nastawą to je troche przymknąć.
    pozdrawiam

  • #3 11 Lis 2006 11:10
    slysly
    Poziom 9  

    wszystkie grzejniki są okryzowane zapomniałem powiedzieć ,robiłem eksperyment zostawiałem 1 grzejnik najdalej oddalony i też nie rozgrzewał sie cały

  • #4 17 Lis 2006 11:26
    Dora4
    Poziom 13  

    to masz źle ustawiony zawór na by passie albo za mała pompka

  • #5 17 Lis 2006 11:32
    slysly
    Poziom 9  

    pompka jest oryginalna ,ja nie ogrzewam domu tylko mieszkanie więc nie może być za mała czy wiesz jak ten zawór regulować? żeby go domknąć oczywiście ,w prawo cz w lewo kręcić ?

  • #6 18 Lis 2006 06:15
    DonRomano
    Poziom 33  

    Jaki to zwór, jakiej firmy.
    Zrób jakąś fotkę.
    Może zawory na poprzednich grzejnikach są źle wyregulowane?

  • #7 20 Lis 2006 09:06
    Dora4
    Poziom 13  

    Po co ci ten zawór? Montuje się je wtedy gdy na instalacji są zamontowane na wszystkich grzejnikach zawory termostatyczne, ale to nie możliwe bo w łazience ich się nie montuje i naq bojlerze. Na dobrą sprawę to lepsza byłaby pompka z sterowaniem elktronicznym. Sama dostosowuje się do wymagań instalacji i reguluje sobie obroty przez co mniejsze zużycie prądu!!. Wracając do twojego zaworu to zasada działania oparta jest na spręzynie z odpowiednią charkterystyką prawdopodonie jak skręcisz maksymalnie w prawo to powinien być zamknięty. Może być jeszcze nieprawidłowo dobrany otwierać się gdy jest zamknięty? Przeslij fotkę.

  • #8 20 Lis 2006 12:39
    slysly
    Poziom 9  

    niestety fotki nie zrobie bo zawór jest wbudowany w kotle musiałbym kocioł rozkręcić ,jak odkręce przewód bypasowy to widać właśnie tylko tą śrubke nic spróbuje ją wkręcić ,wiesz objaw jest taki jak byłby zatkany filtr na ssaniu pomki a jest czysty

  • #9 21 Lis 2006 00:55
    De Soto
    Poziom 12  

    Coś tu nie gra... U004 nie ma wbudowanego bypass'u!!!
    Jest tam zwykły mechaniczny zawór trójdrożny przestwiany różnicą cisnien po odkreceniu CWU. Stawiam na zanieczyszczenie ww zaworu...
    Jeżeli masz wszystko poodpowietrzane, ciśnienie w normie i wyregulowana instalacje to musi chodzić! Pompa ma wystarczająca moc, zapewniam. Zawór trójdrożny sie nie domyka i pompie łatwiej mielić w wewnętrznym obiegu.

  • #10 21 Lis 2006 12:42
    slysly
    Poziom 9  

    może sie źle określiłem z tym bypasem, wkażdym razie na schemacie zawór o który mi chodzi nazywa sie przelewowy i część podgrzanej wody krąży sobie przez ten zawór w obiegu kotła zamiast do kaloryferów , czy można jakoś sprawdzić zawór trójdrogowy nie rozkręcając go?

  • #11 21 Lis 2006 14:28
    Dora4
    Poziom 13  

    Wcześniej pomyliłem posty wejdź w post "Problem z jednym grzejnikiem - nowo zamontowanym". Są tam pliki do ściągnięcia do twojego kotła instrukcja obsługi, montażu, serwisowa i inne.

  • #12 21 Lis 2006 20:15
    slysly
    Poziom 9  

    Dora4 wpisałem w wyszukiwarke ten post który mi podałeś i nic ,nie wiem jak to znaleźć

  • #13 22 Lis 2006 05:56
    DonRomano
    Poziom 33  

    Ale dlaczego ty się czepiłeś tego kotła?
    Piszemy Ci, że masz źle ustawiony zawór ale pod grzejnikiem.
    Tam również stosuje się zawory z by-pasem np. takie do instalacji 1-rurowej.
    Zrób fotkę zaworu pod grzejnikiem a wszystko będzie jasne

  • #14 22 Lis 2006 07:42
    Dora4
    Poziom 13  

    16 Lis 2006 21:48 Re: Problem z jednym grzejnikiem - nowo zamontowanym
    Na tym forum umieściłem instrukcje

  • #16 22 Lis 2006 10:55
    slysly
    Poziom 9  

    DonRomano my sie nie rozumiemy pisze od początku że zawór jest wbudowany w kocioł a Ty mi o grzejniku piszesz , temat uważam za zamknięty dzięki

  • #17 02 Gru 2006 03:53
    De Soto
    Poziom 12  

    Sprawdzić można, naprawić bez rozkęcania sie nie da. Po lewej stronie na dole kotła jest zsepół membrany [takie cos jak ufo w pionie], mosiężny. Przytwierdzony do takiego poważniejszego mosięznego elementu do którego od dołu dochodzi płytowy wymiennik CWU. Nad wymienikiem jest małe plastilowe pudełko z dwoma kablami. To czujnik z mikroprzełacznikiem wykrycia CWU. Zaczepiony jest blaszką, zawleczka. Trzeba ja wyciągnąć, zdjąc ww miktoprzełącznik. Bedzie tam taki metalowy kruciec. po odkręceniu CWU, kruciec ten musi sie wysunąć, po zakręceniu- schować. Po jego schowaniu trzeba spróbować go dopchnąc mechanicznie [tępy rzedmiot] jeżeli da sie dopchnąć, znaczy ze zawór trójdrozny zabrudzony, nie cofa sie na swoje położenie wyjściowe [napędzane sprężyna].

  Szukaj w 4mln produktów
Przeglądaj produkty