Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Rozładowywanie akumulatora

primera 14 Lis 2006 19:07
  • #1 14 Lis 2006 19:07
    primera
    Poziom 14  

    Witam. Mam nissana primerę z roku 1997 2,0 gaz . Rok temu kupiłem akumulator, bo oryginalny miał dość. Kupiłem akumulator ZAP 62Ah. Samochodem nie jeżdże często , 1-2 razy w tygodniu po parenaście kilometrów. Problem polega na tym że akumulator się rozładowywuje, ładuję go 1 w tygodniu bo napięcie spada do ok 12,2 V. Sprawdzałem już wszystko napięcie ładowania 14,2 po włączeniu świateł 13,9 ,pobór prądu na wyłączonym zapłonie i włączonym alarmie oscyluje od 60mA do 80mA. Akumulator też sprawdzali mi w sklepie i też jest sprawny (dostałem nawet wydruk charakterystyki obciążenia). I już zgłupiałem . Nie wiem co to może być. W sklepie powiedzieli że to może słaba masa , ale co do tego ma masa? Ktoś ma jakieś pomysły. Z góry dziękuję.
    Rafał

  • #2 14 Lis 2006 19:31
    zaczek1985
    Poziom 9  

    Akumulator z reguly nie lubi krotkich tras i jezeli auto jest rzadko "jezdzone" ale jesli za kazdym razem przejezdzasz przynajmniej kilkanascie kilometrow to nie powinno byc problemu. Moze natomiast okazac sie ze ktorys odbiornik w aucie pobiera duzo pradu po wylaczeniu zapolonu( radio, jakas dioda ) lub jest gdzies jakies niewielkie zwarcie. Czsami dobrym sposobem na dokonanie ekspertyzy czy mamy w aucie jakiegos niepowolanego "pozeracza" pradu jest na wylaczonym zaplonie zdjecie klemy + z akumulatora i delikatne dotykanie jej do akumulatora, jesli iskrzy to znaczy ze cos pobiera prad. Choc nie zawsze sie to sprawdzi. Uwaga , warto zastanowic sie czy po odlaczeniu akumulatora nie bedzie jakis problemow z alarmem, immobilajzerem i najprawdopodobnie skasuja sie ustawienia radia. Mimo wszystko zwlaszcza na zime polecam po dojechaniu na miejsce zgasic wszystkie odbiorniki a auto niech sobie troche pochodzi to akumulator sie podladuje.

  • #3 14 Lis 2006 20:00
    life27
    Poziom 15  

    a czym sie objawia to ze akamulutor wg ciebie jest słaby. bo 12,2V na wyjetym aku to nie jest jakas tragedia

  • #4 14 Lis 2006 22:25
    primera
    Poziom 14  

    Akumulator ma rok a z tego co wyczytałem to minimalna spoczynkowa wartośc napięcia akumlatora naładowanego to powyżej 12,5 V. Co do pożerania prądu to tak jak pisałem mierzyłem miernikiemi wychodzi ok 80mA a to nie jest dużo.

  • #5 14 Lis 2006 23:22
    goldwinger
    VIP Zasłużony dla elektroda

    no dobra ale czy są jakieś problemy z odpaleniem ?

  • Pomocny post
    #6 14 Lis 2006 23:44
    miniu1
    Poziom 19  

    Dopuszczalny prąd spoczynkowy 0,6x62=37,2mA.
    Tak więc pobór prądu jest dwukrotnie za duży (może radio?). Poza tym, jak koledzy wyżej napisali jazda dwa razy w tygodniu po parę kilometrów nie zapewni odpowiedniego doładowania akumulatora.
    Tak więc pozostaje okresowe doładowywanie prostownikiem.

    Pozdrawiam

  • #7 15 Lis 2006 08:24
    mczapski
    Poziom 38  

    Czy ty masz problem, czy szukasz problemu? Po pierwsze napięcie akumulatora na spoczynku 12,2 V można uważać jako normalne. Zależy to jeszcze od zastosowanego miernika. Podany pobór prądu faktycznie można uznać za nadmierny ale nie wiemy jakie ustrojstwa masz zainstalowane. Spadek napięcia po włączeniu świateł do 13,2 V także można uznać jako dopuszczalny. Są samochody, które mają takie napięcie na instalacji bez obciążenia. I wreszcie nic nie wiemy o kłopotach z rozruchem więc skąd zmartwienie? Jeśli już koniecznie chcesz coś odkryć to analizuj odbiory zasilane bezpośrednio z akumulatora i wyciągaj wnioski.
    I jeszcze nic nic nie wiemy o doładowywaniu. Jeśli zbyt intensywnie to robisz to psujesz akumulator, chociaż przeczy temu test.

  • #8 15 Lis 2006 09:31
    waclaw17
    Poziom 11  

    Witam z tego co Kolega pisze wyglada ze wszystko jest w porzadku Rozladowanie akumulatora powoduje wlaczony alarm i te 60-80ma przez kilka dni robi swoje Nie pozostaje nic innego jak raz na tydzien akumulator podladowac rozwiazaniem mogla by byc ladowarka sloneczna mocy 3-5 wat ale to tylko w sloneczne dni pozdrawiam Waclaw17

  • #9 15 Lis 2006 18:15
    primera
    Poziom 14  

    Z tego co mi powiedzieli w sklepie dopuszczalny pobór prądu na postoju to 150mA i że przy takim poborze akumulator powinien wytrzymać spokojnie miesiąc ( badź co bądź akumulator nie jest mały 62ah), a u mnie jest ok 80 mA. Z tego co się orientuje napięcie spoczynkowe akumulatora na poziomie 12,2 V oznacza jeso niedoładowanie i rozpoczęcie procesu zasiarczania. Przy dłuższym postoju auta np 10 dni napięcie spadło do 11,8V i niech mi nikt nie próbuje wciskać kitu że to jest normalne napięcie akumulatora. Nie jest to moój pierwszy samochód i przy podobnej eksploatacji nic się działo, napięcie akumulatora nie spadało.

  • #10 15 Lis 2006 18:44
    goldwinger
    VIP Zasłużony dla elektroda

    kiedyś miałem podobny problem nie chcieli mi w sklepie uznać reklamacji bo na teście wyszło im że aku sprawny zaczeli mnie straszyć że będe płacił za wysyłkę i koszty badania ale ja się uparłem i kazałem zwrócić do producenta zabrali aku i za kilka dni mnie przeprosili i dali nowy bo producent uwzględnił reklamację. Jakie było uszkodzenie to już mi nie powiedzieli

  • #11 15 Lis 2006 20:41
    viper555
    spec od auto-elektro

    Z twojego opisu wynika że jednak akumulator jest uszkodzony.Najprościej naładuj akumulator nie podłączaj go do samochodu i sprawdż po kilku dniach napięcie.Jeżeli z 12.7V spadnie chociaż do 12.5 V to akumulator jest wadliwy.Pozdr.

  • #12 15 Lis 2006 21:02
    patrony
    Poziom 16  

    primera napisał:
    Z tego co mi powiedzieli w sklepie dopuszczalny pobór prądu na postoju to 150mA i że przy takim poborze akumulator powinien wytrzymać spokojnie miesiąc ...

    Przy takim poborze prądu przez miesiąc wyszło by ponad 100Ah :D (gdyby tyle było w akumulatorze).
    Zmierz jaką obecnie pojemność ma ten akumulator a także gęstość elektrolitu w poszcz. celach.

  • #13 16 Lis 2006 19:39
    primera
    Poziom 14  

    A jak zmierzyć pojemność akumulatora?

  • Pomocny post
    #14 17 Lis 2006 00:17
    patrony
    Poziom 16  

    primera napisał:
    A jak zmierzyć pojemność akumulatora?

    Naładowany akumulator obciążamy prądem równym co do wartości 1/20 pojemnosci, czyli w twoim przyp. 3,1A i rozładowujemy do czasu osiągnięcia przez akumulator napięcia 10,5V.
    Pojemność w% - Q%=t/20 X 100%=t X 5 [%]
    gdzie t- czas rozładowania w godzinach
    Rozładowanie poniżej 10,5 V jest juz szkodliwe dla akumulatora, jednak przed pomiarem pojemności nalezy zmierzyć gęstość elektrolitu, która powinna byc jednakowa we wszystkich celach ~ 1,28g/cm^3.

  • Pomocny post
    #15 17 Lis 2006 01:12
    DriverMSG
    Admin grupy komputery

    Miałem kiedyś teź problem z rozładowującym się akumulatorem. Okazało się że kabel PLUS od akumulatora do rozrusznika był tak zmęczony że potrafił wyssać akumulator przez 24 godziny do prawie zera - wymiana kabla pomogła.

  • #16 17 Lis 2006 16:31
    primera
    Poziom 14  

    "Miałem kiedyś teź problem z rozładowującym się akumulatorem. Okazało się że kabel PLUS od akumulatora do rozrusznika był tak zmęczony że potrafił wyssać akumulator przez 24 godziny do prawie zera - wymiana kabla pomogła."
    A jak do tego doszedłeś?

  • #17 17 Lis 2006 18:36
    serg77
    Poziom 15  

    60-80mA to faktycznie troche duzo,u mnie pobór 40mA przez 5 dni w zimie wydoilo akku, podlacz miernik i wyjmuj pokolei bezpieczniki,jak spadnie pobor to bedziesz wiedzial co, u mnie np. w audi okazalo sie ze woda zrobila jakies zwarcie w oryginalnym ukladzie sterujacym podgrzewaniem wkladek od zamkow w drzwiach i caly czas sie grzaly, po odlaczeniu tego ukladu pobor na aktywnym alarmie spadl do 20mA, a auto i tak otwieram z pilota wiec po co mi jakies wynalazki

  • #18 17 Lis 2006 20:32
    DriverMSG
    Admin grupy komputery

    Primera pytasz jak do tego doszedłem ?
    Nie uczyłeś się fizyki czy co.?

  • Pomocny post
    #19 17 Lis 2006 21:46
    kostian
    Poziom 25  

    Panowie - pobór prądu 60 -80mA to zdecydowanie za dużo.
    Jeżeli alarm tyle ciągnie to znaczy że z nim coś jest nie tak - na marginesie odłacz syrenę od alarmu i wtedy sprawdź pobór pradu.

  • Pomocny post
    #20 18 Lis 2006 08:40
    norbert.s.

    VIP Zasłużony dla elektroda

    Przyczynę może stanowić nie tyle sam alarm,co stara syrena z własnym zasilaniem,jeżeli taka jest.Z reguły alarm nie pobiera więcej niż 15-25mA,sprawdź jaką masz tam syrenę,jeżeli buck-up,to wyłącz ją kluczykiem, odepnij jej zasilanie i sprawdź pobór,tak jak napisał kolega wyżej.

  • #21 18 Lis 2006 23:03
    primera
    Poziom 14  

    dzięki dla wszystkich za odpowiedzi. Z tym odłączaniem bezpieczników i mierzeniem poboru prądu to już sprawdzałem i nic nie wyszło. W syrence alarmu padły ostatnio akumulatorki, może to i to, sprawdzę w poniedziałek

  • #22 18 Lis 2006 23:29
    goldwinger
    VIP Zasłużony dla elektroda

    primera napisał:
    Z tym odłączaniem bezpieczników i mierzeniem poboru prądu to już sprawdzałem i nic nie wyszło.

    a to ciekawe.
    czyli co wyjęte wszystkie a prąd płynie?
    mógłbyś rozwinąć bo nie rozumiem co chcesz powiedzieć przez to że nic nie wyszło

  • Pomocny post
    #23 18 Lis 2006 23:36
    adlong
    Poziom 12  

    a może któraś dioda w alternatorze
    miałem taką hecę w eskorcie i mierzenie nic nie wniosło akumulator padał i padał
    daj znac jak dojdziesz co to

  • #24 19 Lis 2006 22:22
    primera
    Poziom 14  

    Wyjmowałem po kolei bezpieczniki w szkrzynce bezpieczników w środku auta i cały czas był pobór 80mA. Zacząłem podejrzewać alternator ale sprawdze jeszcze alarm bo nie mam pewności że idzie przez bezpieczniki w skrzynce.

  • #25 20 Lis 2006 11:24
    Stiwen1
    Poziom 21  

    Witam u mnie też mam ten sam problem z aku. mam opla vectre A i postoi ze dwa dni i też już spada napięcie u mnie napięcie na włączonym wszystkim co jest możliwe wynosi 12.40 a po wyłączeniu jest 13.80 a najwięcej pożera mi prądu wentylator jak mam na 4 biegu i też szukam jakiejś przyczyny co by mogło być ale jeszcze u mnie jedna żecz zapala się lekko kontrolka od aku. i co to może być pozdrawiam.

  • #26 22 Lis 2006 23:39
    adlong
    Poziom 12  

    czyli rozumiem że to alternator
    i dzieki za pkt

  • #27 26 Lis 2006 14:47
    primera
    Poziom 14  

    Wczoraj zrobiłem pomiary i wychodzi że samo auto pobiera ok 20mA na postoju (zegarek komputer immobilizer, centralny zamek) , a alarm żre aż ok 50 mA. Alarm to alcatraz ac 300 hc new i w intrukcji pisze że pobór prądu w czasie czuwania to 17mA a na obudowie alarmu pisze że 30mA. Dodatkowo syrenka bieże ok 10mA. I to wszystko daje nam te 60-70mA poboru prądu.To ile w końcu ma pobierać autoalarm? I jeszcze pytanko odnośnie alternatora: ładowanie na wolnych bez żadnych odbiorników 14,3V po włączeniu świateł 14,1 , światła dmuchawa i ogrzewanie tylnej szyby i lusterek 13,7 , a jak właczę wszystko co mam łącznie z klimą to tylko 12,7. Czy to nie za mało?

  • #28 26 Lis 2006 17:46
    goldwinger
    VIP Zasłużony dla elektroda

    ładowanie w normie (przecież nie masz włączonego ogrzewania lusterek i szyby razem z klimą podczas normalnej eksploatacji)

  • #29 14 Lut 2007 07:56
    primera
    Poziom 14  

    Dziękuję wszystkim za odpowiedzi. Temat zamykam.

  Szukaj w 4mln produktów
Przeglądaj produkty