Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #151 04 Lis 2007 20:44
    mAlIbOr
    Poziom 10  

    Stefanek1 napisał:
    Do mAlIbOr Dogrzewacz włącza się po jakiejś pół minucie od rozruchu silnika, a trzeba przejechać okoła 5-7 km / po miescie/ tak około 10 min, aby wskaznik temperatury był w pionie / w normie/
    A drugie twoje pytanie: jeśli dogrzewacz nie działa to jest zimą niedogrzany silnik, widac to tez po wskazniku temperatury, a w srodku zimno.
    Pozdr.


    To musze chyba jeszcze poczekac az bedzie chłodniej bo u mnie raz to działało jak jechałem (w sobote rano) i zrobiłem kilka kilkometrów i nie startowała tak strasznie szybko... zdam relacje po testach :D

  • #152 04 Lis 2007 20:46
    dzekirudy
    Poziom 9  

    witam przyłącze się do rozmowy a mianowicie chodzi mi o prawidłowe działanie pompki paliwa , czy po podaniu zasilenia +12v pompka powinna stukać cały czas czy impulsowo .

  • #153 04 Lis 2007 22:21
    mirosz1
    Poziom 12  

    impulsowo

    Dodano po 54 [minuty]:

    mAlIbOr napisał:


    To musze chyba jeszcze poczekac az bedzie chłodniej bo u mnie raz to działało jak jechałem (w sobote rano) i zrobiłem kilka kilkometrów i nie startowała tak strasznie szybko... zdam relacje po testach :D


    lub zewrzeć czujnik

  • #154 04 Lis 2007 23:40
    mAlIbOr
    Poziom 10  

    mirosz1 napisał:
    impulsowo

    Dodano po 54 [minuty]:

    mAlIbOr napisał:


    To musze chyba jeszcze poczekac az bedzie chłodniej bo u mnie raz to działało jak jechałem (w sobote rano) i zrobiłem kilka kilkometrów i nie startowała tak strasznie szybko... zdam relacje po testach :D


    lub zewrzeć czujnik


    No właśnie, czytałem gdzie On sie znajduje ale dalej nie kumam czy jest przy grodzi czy przy samej uszczelce. Jak on wygląda w tych samochodach??

  • #155 05 Lis 2007 05:01
    mirosz1
    Poziom 12  

    zamocowany pod ramieniem wycieraczki kierowcy, dwupinowy, metalowy

    coś takiego jak na rysunku
    kolor inny

    VW Sharan, gdzie się znajduje włącznik Webasto?

  • #156 07 Lis 2007 20:48
    andrzej.sz
    Poziom 9  

    Witam,proszę o podpowiedz czy montując pompkę wody trzeba spuszczać płyn,szukam schematu alhambry 99.tdi,do przerobienia na postojowe.

  • #157 07 Lis 2007 21:44
    kamilursusc330m
    Poziom 9  

    Mam schemat jak podłączyć alternator w ursusie c-330. Lecz nie wiem czy on jest dobry ponieważ mój kolega powiedział mi że gdy tak podłącze to stacyjka się mi przegrzeje. Morze ktoś mi powie czy to jest prawda? Obecnie mam zamontowaną prądnice i nie wiem czy muszę wymieniać regulator obrotów? Proszę O Pomoc.

    Oto schemat:

    VW Sharan, gdzie się znajduje włącznik Webasto?

  • #158 09 Lis 2007 19:14
    mirosz1
    Poziom 12  

    nie tylko stacyjka się przegrzeje ale i traktorek puści ostatniego "dyma", poza tym poza tematem

  • #159 10 Lis 2007 20:41
    andrzej.sz
    Poziom 9  

    szukam informacji czy trzeba spuszczać płyn przy zakładaniu pompki a jak nie to jak zrobić,bo mam zamiar założyć ogrzewanie postojowe seat alhambra. :?:

  • #160 10 Lis 2007 21:15
    mirosz1
    Poziom 12  

    andrzej.sz napisał:
    szukam informacji czy trzeba spuszczać płyn przy zakładaniu pompki a jak nie to jak zrobić,bo mam zamiar założyć ogrzewanie postojowe seat alhambra. :?:


    wystarczy zacisnąć węże gumowe, płyn zlać, potem uzupełnić w zbiorniczku i odpowietrzyć

  • #161 11 Lis 2007 09:12
    andrzej.sz
    Poziom 9  

    czy do odpowietrzenia układu jest jakiś odpowietrznik bo nie bardzo wiem gdzie szukać i jak to zrobić

  • #162 11 Lis 2007 11:23
    mirosz1
    Poziom 12  

    Odpowietrznika nie ma,
    wlewasz płyn do zbiorniczka do max., odpalasz silnik, dobrze jest (szybciej) jeśli stoi pod górę, pompa płynu wyprze część powietrza do zbiorniczka,
    wyłączasz silnik, czekasz, aż trochę ostygnie, uzupełniasz płyn, robisz małą przejażdżkę, odstawiasz autko do ostudzenia, uzupełniasz płyn, potem już normalnie jeździsz, kontrolujesz poziom płynu, może być konieczna minimalna korekta poziomu płynu.
    Przy wstępnym odpowietrzaniu nie uruchamiaj dogrzewacza, wyciągnij np. czujnik.
    Pomocne może okazać się użycie zamontowanej przez Ciebie el. pompki.
    Taki cykl odpowietrzania stosowałem, przy całkowitym opróżnieniu układu z płynu chłodzącego, w praktyce jest szybciej i krócej.
    Uwaga, układ chłodzący jest okładem ciśnieniowym, korek zawsze zakręcamy, odkręcamy ostrożnie, po uprzednim schłodzeniu się silnika.

  • #163 16 Lis 2007 13:32
    mszyman
    Poziom 10  

    hej,
    mam zamiar z funkcji tylko podgrzewacza przerobic do sterowania na pilota. I teraz tak mam jedna pompe wody w komorze silnika ale chce wstawic dodatkowa pod samochod- jest tam miejsce na nia przy podgrzewaczu i teraz pytanie czy jak beda chodzic 2 pompki to nie bedzie nic zlego?.
    poza tym mam przejsciowy problem z podgrzewaczem - jak jest zimno to wlacza sie popracuje jakies 20 sekund albo wcale i tyle ale jak juz samochod sie nagrzeje i wylacze zplon i wlacze wtedy pracuje normlanie - czy to oznaka "padania" pompki paliwa? (podgrzewacz dw5z)

  • #164 19 Lis 2007 12:28
    danielp12
    Poziom 9  

    Mam podobny problem, sugerowano mi awarię dodatkowej pompy wody, która prawdopodobnie raz działa, raz nie. Jeśli pompa nie działa piec się przegrzewa i się wyłącza. U mnie rano po odpaleniu auta piec grzeje gdzies tak z minutę, potem zwalnia aż się wyłączy. Nieraz jednak piec grzeje cały czas. Ostatnio chciałem dostać się do pompki lecz tylko trochę nią poruszałem i piec dobrze działał ze 2 dni, nie wiem czy poruszanie pompką tymczasowo ją ożywiło czy to tylko zbieg okoliczności. Niestety nie mam gdzie tego zrobić a zimno jak cholera lecz muszę sprawdzić tą pompkę, wystarczy podać na nią 12V. Dojście trochę upierdliwie.
    Montował ktoś w miejsce pompki starego typu tą nowszą z linka kilkanaście postów wyżej? Nie ma problemów z mocowaniem, instalacją elektryczna itp?
    Link do dyskusji na temat dogrzewacza na forum forda.

    http://forum.fordclubpolska.org/viewtopic.php?t=36050&postdays=0&postorder=asc&start=0



    Pozdrawiam DanielP.

  • #165 19 Lis 2007 12:54
    mszyman
    Poziom 10  

    wlaśnie mam dodatkowa pompkę i jak ja podłączyłem zeby sprawdzić to przy pracy drży jak każdy silnik elektryczny - natomiast zamontowana w komorze silnika nie wydaje takich objawów.

  • #166 19 Lis 2007 13:05
    danielp12
    Poziom 9  

    A podawałeś jej prąd na krótko, bez włączonego silnika auta? Nie słychać jak pracuje?
    Ja nasłuchiwałem i macałem pompkę przy włączonym silniku, ale to na nic, wibracji nie czuć usłyszeć też się nia da bo silnik skutecznie zagłusza. trzeba będzie sie do niej dobrać, ale mi doskwiera brak garażu :(

  • #167 20 Lis 2007 19:51
    rafal13tka
    Poziom 2  

    Witam wszystkich. Mam nastepujace pytanko. Jestem uzytkownikiem sharana z 98 r z podobno oryginalnym webastem. Jest sterowanie w zegarku, jest dodatkowy akumulator, mozna je wlaczyc bez odpalania silnika i programowac wlaczenie na odpowiedni czas. Nie jestem natomiast zadowolony z jego wydajnosci, tzn. powietrze ktore leci z nadmuchow (warto dodac ze w momecie zalaczenia wszystkie klapki zamykaja sie i otwiera sie tylko ta na szybe) nie jest gorace (jak widzialem to w innych samochodach) ale po prostu cieple. Wystarcza to ledwie do tego zeby nie zamarznac w samochodzie. Poza tym jestem bardzo niezadowolony z normalnego ogrzewania podczas postoju pojazdu kiedy silnik chodzi na wolnych obrotach. W zasadzie trzeba by bylo trzymac noge na gazie tak na min.1500 obr/min. Ktosmi zasugerowal ze nie dziala mi pompka wody ta elektryczna. Niestety sprawdzilem - chodzi. Prosze o opinie innych uzytkownikow sharana czy tez maja takie zastrzezenia do ogrzewania a jesli nie to gdzie szukac przyczyny niskiej wydajnosci. Dodam jeszcze ze termostat tez jest ok. Pozdrawiam!

  • #168 21 Lis 2007 00:45
    Peper
    Poziom 12  

    Koledzy, ta pompka płynu chodzi jeszcze około minutę po zgaszeniu silnika. Tak że wtedy polecam nasłuchiwać.

  • #169 21 Lis 2007 22:41
    termix
    Poziom 10  

    Witam wszystkich. Mam sharana 96 1,9 td dogżewacz czasem się wlączal a czasem nie. Spiolem czujnik temperatury staruje zawsze ale:
    - pracuje krótko minutę dwie
    -węze doprowadzające plyn do dogżewacza są gorące obydwa (brak przeplywu?)
    -temperatura plynu nie przekracza drugiej kreski nigdy nie dochodzi do pionu
    -który model dogrzewacza byl produkowanu w portugali bo tyle mogę odczytać z tabliczki znamionowej
    Pozdrawiam

  • #170 01 Gru 2007 00:30
    farba0510
    Poziom 9  

    remontowałem piecyk teraz mam zapowietrzony układ tył samochodu wogule nie grzeje jak to odpowietrzyć i czy na pewno jest towina że jest zapowietrzony że tył samochodu nie grzeje. A drugie pytanie gdzie można kupić sitko i uszczelki do podgrzewacza

  • #172 01 Gru 2007 08:07
    farba0510
    Poziom 9  

    dziękuję za podpowiedz a czy wiesz jak odpowietrzyć układ chłodzenia ponieważ wyciągnołem webasto i teraz nie grzeje mi tył

  • #173 01 Gru 2007 15:53
    marwyk
    Poziom 12  

    Ja osobiście nic nie odpowietrzałem.
    Uważam że ukłąd powinien sie sam odpowietrzyć.
    Przy zakłądaniu pieca do auta, załóż jeden przewód ten taki wygięty, a potem drugi ale w ten sposób aby z dogrzewacza wypływał płyn i dopiero założ ten drugi przewód.
    Nastęnie uruchom auto odepnij wtyczke od webasta aby napewno sie nie właczyło bo złpaie błąd przegrzania, Włącz też tylną nagrzewnice.

  • #174 02 Gru 2007 13:16
    farba0510
    Poziom 9  

    dzięki sprubuję jutro lecz nie wiem dlaczego ogrzewanie z tyłu pojazdu nie działa

  • #175 02 Gru 2007 13:29
    mirosz1
    Poziom 12  

    W pełni zgadzam się z kolegą marwykiem, auto samo się odpowietrzy, koniecznie trzeba włączyć ogrzewanie, 2-3 cykle rozgrzewania i studzenia układu i po sprawie.
    Jedyne, co mi się jeszcze nasuwa na myśl to niedrożny obwód lub przygięty wąż bądź zgnieciona rurka,

  • #176 02 Gru 2007 13:34
    marwyk
    Poziom 12  

    jak działało przed demontażem dogrzewacza to musi działać i po montażu.
    Rurki raczej ciężko zagiąć, chyba że te co idą do dogrzewacza.

  • #177 02 Gru 2007 13:37
    mirosz1
    Poziom 12  

    ale zagnieść łatwo, ja swoje już wymieniłem w tamtym sezonie

  • #178 02 Gru 2007 14:22
    Stefanek1
    Poziom 26  

    andrzej.sz napisał:
    szukam informacji czy trzeba spuszczać płyn przy zakładaniu pompki a jak nie to jak zrobić,bo mam zamiar założyć ogrzewanie postojowe seat alhambra. :?:

    Nie masz uzupełnionego opisu i nie wiemy z którego roku masz auto, jak w nowej budzie po 2000 r, to pomkę już masz załozona fabrycznie, pod maską na podszybiu, pod silniczkiem wycieracze, po co ci druga??
    Pozdr.

  • #179 05 Gru 2007 19:52
    piotr_sharan
    Poziom 2  

    panowie kupiłem sharana ,1,9tdi 90 ps 1996r klimatronik dwustrefowy.i,niestety webasto nie działa ale nie oto mi biega pytanko czy tylne ogrzewanie wspułdziała z webastem jeśli nie to jak je włączyć podpiołem na krótko silnk dziła dodam że węże gorące i dmucha ciepłym.

  • #180 05 Gru 2007 20:32
    mirosz1
    Poziom 12  

    poczytać pilnie, najlepiej od pierwszej strony

  Szukaj w 4mln produktów
Przeglądaj produkty