Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston Li 460, wyświetla błąd sygnalizując świeceniem 2 lampek z 5

johness1 22 Lis 2006 17:03 4797 5
  • #1 22 Lis 2006 17:03
    johness1
    Poziom 9  

    Mam problem ze zmywarką Ariston Li460 Po wystartowaniu programu chwilę pracuje po czym wyświetla kod błędu sygnalizując świeceniem 2 lampek z 5, mianowicie 2 i 4 (jedna z nich to mycie normalne, a druga oznaczona jest literką R). Podczas wyświetlania błędu opróżnia wodę po czym się zatrzymuje i koniec. Czy ktoś wie co to może być? Z góry dziękuję.

  • #3 15 Lip 2012 16:00
    gizmo232
    Poziom 8  

    Witam

    Mam podobny problem i nie mogę go rozwiązać. Elektrozawór puszcza wodę. Ale mam pytanie czy woda powinna szybko wpływać do zmywarki bo wydaje mi się że za wolno leci i może właśnie ten zawór jakoś blokuje wpływ wody.
    Zmywarka nabiera wodę a po chwili wylewa świecą się dwie diody 2 i 4, zmywara nie piszczy tylko mryga. Czy ma ktoś jakiś pomysł co sprawdzić??

    Czekam na podpowiedzi.

  • #4 17 Wrz 2012 22:39
    johness1
    Poziom 9  

    Witam. Z tego co pamiętam problem z tymi diodami dotyczył zbyt wysoko podniesionego węża odpływu. Chyba chodziło o to.

  • #5 17 Sie 2016 10:39
    mix127
    Poziom 8  

    witam
    mam podobny problem czy rozwiązałeś ten problem może jakaś podpowiedz

  • #6 30 Kwi 2017 19:27
    mix127
    Poziom 8  

    problemem była uszkodzona grzałka

Szybka odpowiedź lub zadaj pytanie
Dziękuję Ci. Ta wiadomość oczekuje na moderatora.
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME